<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Pacific, NZ" />
 <meta name="Description" content="Pacific Scoop provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Description" content="Pacific provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Pacific.scoop.co.nz &raquo; Global Climate And Health Alliance: COP26 Outcomes Not Nearly Enough To Protect Health</title>
 <script type="text/javascript" src="https://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://pacific.scoop.co.nz/feed/" />
 <link rel="pingback" href="https://pacific.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="https://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="https://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="https://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="https://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="https://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/style.css?1532060234" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pacific.scoop.co.nz &raquo; Global Climate And Health Alliance: COP26 Outcomes Not Nearly Enough To Protect Health Comments Feed" href="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pacific.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://pacific.scoop.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.18' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://pacific.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pacific.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pacific.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Zealand Team Deployed To Papua New Guinea To Support COVID-19 Response' href='https://pacific.scoop.co.nz/2021/11/new-zealand-team-deployed-to-papua-new-guinea-to-support-covid-19-response/' />
<link rel='next' title='The World Calls Time On Coal At COP26' href='https://pacific.scoop.co.nz/2021/11/the-world-calls-time-on-coal-at-cop26/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/" />
<link rel='shortlink' href='https://pacific.scoop.co.nz/?p=32881' />
<link rel="alternate" type="application/json+oembed" href="https://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F11%2Fglobal-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F11%2Fglobal-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://pacific.scoop.co.nz/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-21',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="https://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="https://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Pacific-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="https://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_desktop.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="https://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="https://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li class="active"><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="https://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
<li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
<li><a title="Columns" href="/category/columns/">Columns</a></li>
<li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
<li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
</ul>


  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="https://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Pacific Scoop</div>
    
     <ul>
      <li><a title="Home" href="/">Home</a></li>
      <li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
      <li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
      <li><a title="Columns" href="/category/columns/">Columns</a></li>
      <li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
      <li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
     </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="https://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="https://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="https://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Pacific</a> <i class="material-icons bread-crumb-sep"></i>  <a href="https://pacific.scoop.co.nz/category/pacificpressreleases/">Pacific Press Releases</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F11%2Fglobal-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F11%2Fglobal-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F11%2Fglobal-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health%2F" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-32881">
      <a title="Global Climate And Health Alliance: COP26 Outcomes Not Nearly Enough To Protect Health" href="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/" rel="bookmark">Global Climate And Health Alliance: COP26 Outcomes Not Nearly Enough To Protect Health</a>
          </h3>

    <div class="entrymeta1">
       November 14, 2021<span class="meta-time"></span><span class="meta-category"><a href="https://pacific.scoop.co.nz/category/pacificpressreleases/" rel="category tag">Pacific Press Releases</a></span><a href="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/#respond"><span class="meta-comments"></span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; Global Climate and Health Alliance</p>
<p> Responding to the outcomes of COP26 in Glasgow, Dr Jeni Miller, Executive Director of the Global Climate and Health Alliance, said: The health community came to COP26 with clear demands from 46 million health workers on issues critical to protecting &#8230;<span id="more-32881"></span></p>
<p>Responding to the outcomes of COP26 in Glasgow, Dr Jeni Miller, Executive Director of the Global Climate and Health Alliance, said:</p>
<p>“The health community came to COP26 with clear demands from 46 million health workers on issues critical to protecting people’s health and social equity &#8211; yet COP26 has delivered on just a few of them.&#8221;</p>
<p>“Where progress was made it was incremental, when what was required was a great bound forward by governments. People’s health and lives remain grievously in harm&#8217;s way from climate change &#8211; and the clock is still ticking to achieve the 1.5C target. Coming out of this COP, governments cannot assume that they can now rest &#8211; they must instead push far beyond what is asked of them in the Glasgow Climate Pact in order to achieve what is required to protect human health from climate change.&#8221;</p>
<p>“Governments must focus on what is needed for a healthy and equitable future, and to ensure the protection of people’s health from the worst impacts of climate change: they must deliver on their commitments to limit warming to 1.5C; and they must deliver on the climate finance that redresses the outsized benefits wealthy countries have enjoyed from their high carbon economies, and addresses the devastating impacts on people’s health outsourced around the world”.</p>
<p>“They must also act upon and enforce the protection of human rights, the right to health, Indigenous rights and intergenerational equity, which are clearly stated in the final text of COP26.”</p>
<p>“We welcome the strong language within COP26’s Glasgow Climate Pact that re-commits governments to limiting temperature rise to 1.5C, in line with the most recent science. However, the Glasgow statement is painfully thin on substance as to how countries plan to deliver this”, said Miller. “Limiting warming to 1.5C is vitally important to protecting people’s health &#8211; every tenth of a degree matters when it comes to protecting lives from devastating climate impacts.&#8221;</p>
<p>“We also welcome the request for countries to align their climate commitments (their Nationally Determined Contributions or “NDCs”) with the Paris Agreement temperature goal by the end of 2022, which will require many countries to submit updated NDCs in the coming twelve months.”</p>
<p>“While it seemed that COP26 was set to deliver the crucial commitment of governments to phase out coal and end fossil fuel subsidies, this language was progressively whittled away during the drafting process of the Glasgow statement &#8211; a shameful act, given that air pollution from burning fossil fuels kills millions of people per year, with coal the worst offender”.</p>
<p>In the final hours of COP, India, South Africa, Iran and Nigeria expressed opposition to even the more diluted language, with the potential at one point for the mention of coal to be entirely removed. The text finally adopted referred to a coal “phase down”, rather than coal phase out, in response to which Fiji expressed astonishment and immense disappointment, noting that phase ‘down’ has no quantifiable end point. Meanwhile, Fiji’s own suggestions days earlier, to strengthen text on loss and damage, were dismissed.</p>
<p>“It is notable &#8211; and reprehensible that even this weak language indicates progress, as it is the first time the need to phase out fossil fuels has ever been mentioned in a UNFCCC agreement”</p>
<p>“To top it off, governments failed to deliver the $100bn USD per year of climate finance that had been previously promised by last year, and any approach to compensating low income countries for the health and other impacts they are already struggling with is absent from the COP26 outcome documents. In vulnerable countries and communities, lives are being lost and people’s health is being harmed, now. Developed countries cannot just keep talking about finance for loss and damage and adaptation &#8211; they need to deliver the necessary resources. This has got to be a major focus of COP27, which will be hosted by Egypt on behalf of the Africa region.”</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/WO202111/S00199.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are open, but there are no comments. -->
  <h2 style="margin-bottom: 25px;" id="comments">No comments yet.</h2>
        <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="https://pacific.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="32881" />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b94fd5de9a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>    </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/"
    dc:identifier="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/"
    dc:title="Global Climate And Health Alliance: COP26 Outcomes Not Nearly Enough To Protect Health"
    trackback:ping="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="http://www.scoop.co.nz/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Scoop on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Pacific News</h2>
      <big>
      <ul>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/enhancing-mrd-human-resource-competency/">Enhancing MRD Human Resource Competency</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/the-world-calls-time-on-coal-at-cop26/">The World Calls Time On Coal At COP26</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/global-climate-and-health-alliance-cop26-outcomes-not-nearly-enough-to-protect-health/">Global Climate And Health Alliance: COP26 Outcomes Not Nearly Enough To Protect Health</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/new-zealand-team-deployed-to-papua-new-guinea-to-support-covid-19-response/">New Zealand Team Deployed To Papua New Guinea To Support COVID-19 Response</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/from-trash-to-the-fashion-runway-samoa-recycling-waste-association-tackles-rubbish/">From Trash To The Fashion Runway: Samoa Recycling, Waste Association Tackles Rubbish</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/deed-of-settlement-signed-with-te-akitai-waiohua/">Deed Of Settlement Signed With Te Ākitai Waiohua</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/marshall-islands-tells-cop26-now-is-the-time/">Marshall Islands Tells COP26, “now Is The Time!”</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/pacific-island-hopper-mass-drive-through-vaccination-tour/">Pacific Island Hopper Mass Drive-through Vaccination Tour</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/funding-for-emerging-researchers-prepares-research-workforce-for-future-health-challenges/">Funding For Emerging Researchers Prepares Research Workforce For Future Health Challenges</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/gch-aviation-launches-new-nz-flying-doctor-service-facility-in-nelson/">GCH Aviation Launches New NZ Flying Doctor Service Facility In Nelson</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/new-infrastructure-investment-approach-to-benefit-millions-across-pacific-driving-jobs-and-growth/">New Infrastructure Investment Approach To Benefit Millions Across Pacific, Driving Jobs And Growth</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/gang-of-youths-return-to-aotearoa-in-2022-for-headline-shows/">Gang Of Youths Return To Aotearoa In 2022 For Headline Shows</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/glf-climate-event-charts-long-way-from-major-climate-commitments-to-action-on-the-ground/">GLF Climate Event Charts “Long Way” From Major Climate Commitments To Action On The Ground</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/cop26-president-hears-the-amplified-voice-of-the-pacific/">COP26 President Hears The Amplified Voice Of The Pacific</a></li>
                    <li><a href="https://pacific.scoop.co.nz/2021/11/samoa-to-remain-in-seat-on-cop-bureau/">Samoa To Remain In Seat On COP Bureau</a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>
 

<iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=pacific"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="380"><br></iframe>


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

<!-- <h3>REGION-WIDE NEWS:</h3>
<ul><a href="http://www.youtube.com/pacmedcentre" target="_blank"><img src="http://pacific.scoop.co.nz/wp-content/uploads/2009/11/Video-Icon.png" width="32" height="23" align="left" border="0" alt="Pac Scoop Video"><i>Pacific Media Centre:</i> YouTube channel's latest videos</a>

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/57C9gGwDuPQ" frameborder="0" allowfullscreen></iframe>
<P>
<h3><a href="http://www.youtube.com/watch?v=P67SdNRnGt4" target=_blank>Farewell to Sir Paul</a> </h3>Television NZ's <i>Tagata Pasifika:</i> reports on the funeral of NZ's former Governor-General, much loved by New Zealand and the Pacific. 

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/py_-I17Phqo" frameborder="0" allowfullscreen></iframe></iframe>
<P>
<h3><a href="http://www.pmc.aut.ac.nz/articles/video-blood-and-treasure-controversial-new-documentary-bougainville-mine-war" target=_blank>Bougainville controversy</a>: </h3> An SBS special documentary <i>Blood and Treasure</i> reports on the legacy of a brutal civil war and moves to reopen the Panguna copper mine.
<p></ul>

 -->

 <!--  <div id="box-shadow"> 
 <h2>Recently on Scoop</h2>

<ul class="srssfetcher"><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00036/uk-govt-provides-off-the-record-briefing-on-confidential-cop26-negotiations-to-uk-media.htm" class="srssfetcher-link">UK Govt. Provides Off The Record Briefing On Confidential COP26 Negotiations To UK Media</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00035/ning-nong-diplomacy-china-and-paul-keating.htm" class="srssfetcher-link">Ning-Nong Diplomacy, China And Paul Keating</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00034/heroic-poles-of-the-time-of-war.htm" class="srssfetcher-link">Heroic Poles Of The Time Of War</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00033/polands-success.htm" class="srssfetcher-link">Poland’s Success</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00032/lithuanian-and-polish-defence-of-eus-eastern-border.htm" class="srssfetcher-link">Lithuanian And Polish Defence Of EU’s Eastern Border</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00031/covid19-vaccine-hesitancy-and-distrust-by-governments.htm" class="srssfetcher-link">Covid19: Vaccine Hesitancy And Distrust, By Governments</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00029/belkin-soundform-freeform-wireless-earbuds-revew.htm" class="srssfetcher-link">Belkin Soundform Freeform wireless earbuds revew</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00028/download-20-29-10-21-nz-comms-sector-left-behind.htm" class="srssfetcher-link">Download 2.0 – 29 10 21 - NZ comms sector left behind</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00027/download-20-05-11-21-hawaiki-nui-to-connect-south-isla.htm" class="srssfetcher-link">Download 2.0  – 05 11 21 - Hawaiki Nui to connect South Isla</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2111/S00026/apple-airpods-2021-review-updated-classic.htm" class="srssfetcher-link">Apple AirPods 2021 review: Updated classic</a></li></ul>
</div> #box-shadow --> &nbsp;

<!-- <div class="spacer-b">&nbsp;</div> -->

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<!-- <div class="spacer-b">&nbsp;</div> -->


  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    <li id="linkcat-222" class="widget widget_links"><h2 class="widgettitle">Pacific Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://pacific.scoop.co.nz/2009/09/about-pacific-scoop-independent-pacific-news-analysis-and-commentary/" target="_blank">About Pacific.Scoop</a></li>
<li><a href="http://www.aut.ac.nz/study-at-aut/study-areas/communications/qualifications/undergraduate-degrees/graduate-diploma-in-pacific-journalism" target="_blank">AUT&#039;s new Pacific journalism course</a></li>
<li><a href="http://www.brownpages.co.nz/" target="_blank">Brown Pages</a></li>
<li><a href="http://www.knowledge-basket.ws/" target="_blank">Knowledge Basket Pacific</a></li>
<li><a href="https://pcf.org.nz/" target="_blank">Pacific Cooperation Foundation</a></li>
<li><a href="http://www.pjreview.info/" target="_blank">Pacific Journalism Review</a></li>
<li><a href="http://www.pmc.aut.ac.nz/" target="_blank">Pacific Media Centre &#8211; AUT University</a></li>
<li><a href="http://www.pacmediawatch.aut.ac.nz/" target="_blank">Pacific Media Watch</a></li>
<li><a href="http://www.pmc.aut.ac.nz/sites/default/files/file_bin/201304/Pacific%20Scoop%20Scholarship%20guidelines%20for%20web%202013.pdf" title="Policy guidelines for the Pacific Scoop Internship" target="_blank">Pacific Scoop Internship</a></li>
<li><a href="http://www.pasifikafoundationhawaii.org/" target="_blank">Pasifika Foundation</a></li>
<li><a href="http://www.usp.ac.fj/" target="_blank">University of the South Pacific</a></li>

	</ul>
</li>

<li id="linkcat-221" class="widget widget_links"><h2 class="widgettitle">Pacific Media</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://english.aljazeera.net/news/asia-pacific/" target="_blank">Asia-Pacific (Al-Jazeera)</a></li>
<li><a href="http://news.bbc.co.uk/2/hi/asia-pacific/default.stm" target="_blank">BBC&#8217;s Asia-Pacific</a></li>
<li><a href="http://www.cinews.co.ck/" target="_blank">Cook Islands News</a></li>
<li><a href="http://www.fijidailypost.com/" target="_blank">Fiji Daily Post</a></li>
<li><a href="http://www.fijisun.com.fj/" target="_blank">Fiji Sun</a></li>
<li><a href="http://www.fijitimes.com/" target="_blank">Fiji Times</a></li>
<li><a href="http://www.fijilive.com" target="_blank">Fijilive</a></li>
<li><a href="http://www.thehawaiiindependent.com/" target="_blank">Hawaiian Independent</a></li>
<li><a href="http://www.islandsbusiness.com/" target="_blank">Islands Business</a></li>
<li><a href="http://www.thekiribatiindependent.co.nz/" title="Kiribati Independent" target="_blank">Kiribati Independent</a></li>
<li><a href="http://www.ladepeche.pf/" target="_blank">La Dépêche de Tahiti</a></li>
<li><a href="http://www.info.lnc.nc/" target="_blank">Les Nouvelles Calédoniennes</a></li>
<li><a href="http://www.matangitonga.to" target="_blank">Matangi Tonga</a></li>
<li><a href="http://www.maoritelevision.com/" target="_blank">Māori Television</a></li>
<li><a href="http://bougainville.typepad.com/newdawn/" target="_blank">New Dawn FM 95.3</a></li>
<li><a href="http://www.newswire.co.nz/" target="_blank">NewsWire (Whitireia)</a></li>
<li><a href="http://www.niufm.com/" target="_blank">Niu FM</a></li>
<li><a href="http://newspad-pacific.info/" target="_blank">Oceania Flash</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/text.shtml" target="_blank">Pacific Islands Report</a></li>
<li><a href="http://cookislandsnews.com/2009/September/Wed23/Mon21/minigames-pdf-day-1.php">Pacific Mini Games newspaper</a></li>
<li><a href="http://www.pina.com.fj/index.php?p=pacnews&#038;m=pacnews" target="_blank">Pacnews</a></li>
<li><a href="http://www.pacific-media.org" target="_blank">PasiMA</a></li>
<li><a href="http://www.pima.co.nz" target="_blank">PIMA</a></li>
<li><a href="http://www.pina.com.fj/" target="_blank">PINA</a></li>
<li><a href="http://www.youtube.com/pacmedcentre" target="_blank">PMC on YouTube</a></li>
<li><a href="http://www.postcourier.com.pg/" target="_blank">PNG Post-Courier</a></li>
<li><a href="http://www.radioaustralia.net.au/pacbeat/" target="_blank">Radio Australia&#8217;s Pacific Beat</a></li>
<li><a href="http://www.radiodjiido.nc/forum/portal.php" target="_blank">Radio Djiido</a></li>
<li><a href="http://www.radiofiji.com.fj/" target="_blank">Radio Fiji</a></li>
<li><a href="http://www.rnzi.com/index.php" target="_blank">Radio NZ International</a></li>
<li><a href="http://www.rakambia.radioconnect.tl/spip.php?article121" target="_blank">Radio Rakambia</a></li>
<li><a href="http://www.tarana.co.nz/" target="_blank">Radio Tarana</a></li>
<li><a href="http://www.waateanews.com" target="_blank">Radio Waatea</a></li>
<li><a href="http://www.reportageonline.com/" target="_blank">Reportage (UTS)</a></li>
<li><a href="http://www.reportage-enviro.com" target="_blank">Reportage-Enviro</a></li>
<li><a href="http://www.samoanews.com/" target="_blank">Samoa News</a></li>
<li><a href="http://www.samoaobserver.ws" target="_blank">Samoa Observer</a></li>
<li><a href="http://www.samoalivenews.com/" target="_blank">Samoalive Newsline</a></li>
<li><a href="http://www.solomonstarnews.com" target="_blank">Solomon Star</a></li>
<li><a href="http://www.solomontimes.com" target="_blank">Solomon Times</a></li>
<li><a href="http://www.spasifikmag.com/" target="_blank">Spasifik magazine</a></li>
<li><a href="http://sundaychronicle.blogspot.com/" target="_blank">Sunday Chronicle (PNG)</a></li>
<li><a href="http://tvnz.co.nz/view/page/413551/458449" target="_blank">Tagata Pasifika</a></li>
<li><a href="http://en.tahitipresse.pf/" target="_blank">Tahiti Presse</a></li>
<li><a href="http://www.tahiti-pacifique.com/" target="_blank">Tahiti-Pacifique</a></li>
<li><a href="http://www.tewahanui.info/" target="_blank">Te Waha Nui (AUT)</a></li>
<li><a href="http://www.thenational.com.pg/" target="_blank">The National (PNG)</a></li>
<li><a href="http://www.tnews.co.nz/TNEWS/TONGA%20NEWS%20FRONT%20PAGE.html" target="_blank">TNews (NZ)</a></li>
<li><a href="http://www.dailypost.vu/" target="_blank">Vanuatu Daily Post</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/news_links_text.htm" target="_blank">Xtra media</a></li>

	</ul>
</li>

<li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Pasifika Blogs</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.avaikinius.blogspot.com/" target="_blank">Avaiki Nius</a></li>
<li><a href="http://coupfourpointfive.blogspot.com/" target="_blank">Coup Four And A Half</a></li>
<li><a href="http://crosbiew.blogspot.com/" target="_blank">Croz Walsh&#8217;s Fiji</a></li>
<li><a href="http://cafepacific.blogspot.com/" target="_blank">David Robie&#8217;s Cafe Pacific</a></li>
<li><a href="http://globalvoicesonline.org/" target="_blank">Global Voices Online</a></li>
<li><a href="http://www.grubsheet.com.au/" target="_blank">Grubsheet (Graham Davis)</a></li>
<li><a href="http://malumnalu.blogspot.com/" target="_blank">Malum Nalu&#8217;s PNG</a></li>
<li><a href="http://www.hrc.co.nz/newsletters/diversity-action-programme/nga-reo-tangata/" target="_blank">Nga Reo Tangata</a></li>
<li><a href="http://pacificeyewitness.org/" target="_blank">Pacific Eyewitness</a></li>
<li><a href="http://pacificfreedomforum.blogspot.com/" target="_blank">Pacific Freedom Forum</a></li>
<li><a href="http://www.pacificmediacentre.blogspot.com/" target="_blank">Pacific Media Centre Niusblog</a></li>
<li><a href="http://temposemanaltimor.blogspot.com/" target="_blank">Tempo Semanal</a></li>
<li><a href="http://uriohau.blogspot.com/">Whenua Fenua Enua Vanua</a></li>

	</ul>
</li>

</ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="https://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="https://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="https://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="https://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript' src='https://pacific.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>
<script async="async" type='text/javascript' src='https://pacific.scoop.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
