<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Pacific, NZ" />
 <meta name="Description" content="Pacific Scoop provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Description" content="Pacific provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Pacific.scoop.co.nz &raquo; REACH Integrated Service Delivery Scaled Up For Inclusive COVID-19 Responses In Fiji And Tonga</title>
 <script type="text/javascript" src="http://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pacific.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://pacific.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="http://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="http://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/style.css?1532060234" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pacific.scoop.co.nz &raquo; REACH Integrated Service Delivery Scaled Up For Inclusive COVID-19 Responses In Fiji And Tonga Comments Feed" href="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pacific.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://pacific.scoop.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.18' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://pacific.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pacific.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pacific.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='THE PANTHERS: Strongest Ever Opening Week For A Drama On TVNZ OnDemand' href='http://pacific.scoop.co.nz/2021/09/the-panthers-strongest-ever-opening-week-for-a-drama-on-tvnz-ondemand/' />
<link rel='next' title='PwC partners with GirlBoss to ignite future careers in tech' href='http://pacific.scoop.co.nz/2021/09/pwc-partners-with-girlboss-to-ignite-future-careers-in-tech/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/" />
<link rel='shortlink' href='http://pacific.scoop.co.nz/?p=32672' />
<link rel="alternate" type="application/json+oembed" href="http://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F09%2Freach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F09%2Freach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://pacific.scoop.co.nz/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/microaudio/jquery-1.3.js.php?ver=1.3'></script>
<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/microaudio/microAudio.js.php?siteurl=pacific.scoop.co.nz&amp;autostart=no&amp;autoconfig=&amp;download='></script>




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-21',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="http://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Pacific-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="http://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_desktop.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="http://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="http://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li class="active"><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
<li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
<li><a title="Columns" href="/category/columns/">Columns</a></li>
<li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
<li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
</ul>


  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="http://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Pacific Scoop</div>
    
     <ul>
      <li><a title="Home" href="/">Home</a></li>
      <li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
      <li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
      <li><a title="Columns" href="/category/columns/">Columns</a></li>
      <li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
      <li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
     </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Pacific</a> <i class="material-icons bread-crumb-sep"></i>  <a href="http://pacific.scoop.co.nz/category/pacificpressreleases/">Pacific Press Releases</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F09%2Freach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F09%2Freach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fpacific.scoop.co.nz%2F2021%2F09%2Freach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga%2F" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-32672">
      <a title="REACH Integrated Service Delivery Scaled Up For Inclusive COVID-19 Responses In Fiji And Tonga" href="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/" rel="bookmark">REACH Integrated Service Delivery Scaled Up For Inclusive COVID-19 Responses In Fiji And Tonga</a>
          </h3>

    <div class="entrymeta1">
       September 6, 2021<span class="meta-time"></span><span class="meta-category"><a href="http://pacific.scoop.co.nz/category/pacificpressreleases/" rel="category tag">Pacific Press Releases</a></span><a href="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/#respond"><span class="meta-comments"></span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; UNDP</p>
<p> (Suva, Fiji / Nuku&#8217;alofa, Tonga) The integrated public service delivery in Fiji and Tonga, better known as the REACH project, is being scaled up with funding support provided by the Government of Japan to assist the government responses to the COVID-19 &#8230;<span id="more-32672"></span></p>
<p>(Suva, Fiji / Nuku&#8217;alofa, Tonga) The integrated public service delivery in Fiji and Tonga, better known as the REACH project, is being scaled up with funding support provided by the Government of Japan to assist the government responses to the COVID-19 pandemic. The project was officially launched today with Fijian Ministry of Women, Children and Poverty Alleviation, Tongan Ministry of Internal Affairs, Japanese Embassies in Fiji and Tonga and the UN Development Programme (UNDP).</p>
<p>The support will enable the REACH platform to raise public awareness and deliver key services as a one-stop shop while adhering to the government COVID-19 safety protocol. REACH mobile teams consisting of staff from government agencies and Civil Society Organisations (CSOs) are being convened to go out to the communities and deliver much needed medical, health, social-economic and legal services.</p>
<p>The REACH project has been serving communities in Fiji since July 2015 and delivered 70,463 social, health, legal and economic services to Fijians (July 2015 till December 2020) with funding support from the Governments of Australia and Japan. In 2020, when the pandemic first hit the country, REACH was repurposed to support the Fijian Government to respond to the COVID-19 situation. Japan, which has been a main contributor to the REACH project with around US$ 2.5 million for the first phase during 2015 &#8211; 2018, extended its support for the repurposed REACH programme in Fiji and Tonga. Three ‘REACH buses’ that were provided by Japan in 2017 have been utilised for Fiji’s nation-wide community vaccination campaign this year.</p>
<p>Honourable Rosy Sofia Akbar, the Fijian Minister for Women, Children and Poverty Alleviation, said that the support for the programme was timely and thoughtful.</p>
<p>“Following the crises triggered by COVID-19 and the recent Tropical Cyclones, many families’ livelihoods, homes and economic activities were severely impacted. There is still a long way to go to provide stability within the family units – which also means that essential services must continue to reach Fijians throughout Fiji for various needs.”</p>
<p>“In order to ensure that services continue to be taken to the Fijians living in the new norm, especially with restricted movements and increased financial challenges we are extremely grateful to the Government of Japan and UNDP for providing the additional support.”</p>
<p>Honourable Akbar added, after the completion of the three-year donor funded implementation, the Fijian Government has continued the support to include the initiative under the Ministry.</p>
<p>“With the success and effectiveness of the REACH project making its mark, the Fijian Government carried on with the project after the completion of the three-year donor funded implementation. This shows the political will to carry this project forward and it has now integrated the project into a programme, receiving an annual budget provision, and the Fijian Government is appreciative to continue the support.</p>
<p>The Fijian Ministry of Women led programme has covered a total of 220 districts (including Rotuma) and reaching out to 1,136 communities (inclusive of villages, settlements and schools). 31,034 (12,056 women, 11,593 men, 7385 children) benefited from the mobile awareness raising and 61,744 (34,686 women and 27,058 men) services were delivered by state and non-state actors.</p>
<p>Following the successful outcome achieved in Fiji and learning from Fiji’s experience, the REACH integrated service delivery model was expanded to Samoa, Tonga and Vanuatu in 2019 as a pilot programme with support from Australia, Denmark, UN Women and UNDP.</p>
<p>Honourable Mr Vatau Mefi Hui, Minister for Internal Affairs in Tonga praised the initiative and the result his team achieved through the REACH pilot project.</p>
<p>“Communities in Tonga are geographically spread widely across oceans. Reaching out to communities and delivering public information and services have been a challenge with timely and effective delivery of services. Through the REACH programme, government agencies and Civil Society Organizations teamed up and were able to deliver those services in Tonga’s three main groups – Vava&#8217;u, Ha&#8217;apai, and Tongatapu, and also ‘Eua.</p>
<p>“Built on lessons learnt, we appreciate the continuation of REACH, to enable us to reach out to the most remote outer islands of Tonga, the Niuas – Niua Toputapu and Niua Fo’ou &#8211; and to complete the list of remote villages and outer islands that were not reached during the pilot. We thank this support which will enable us to strengthen our outreach effort further building on the experience and expertise we have gained,” said Hon. Mr Hui.</p>
<p>His Excellency Mr Munenaga Kensaku, Ambassador of Japan to Tonga said, “With the continuous efforts of front liners, Tonga remains COVID-19 free. However, the COVID-19 pandemic has changed our socio-economic lives forever, and Tonga cannot be absent from it. I believe this REACH project is quite relevant and useful for Tonga, the small yet widely dispersed islands&#8217; country”.</p>
<p>He commended the efforts of responsible Ministries in both Fiji and Tonga and UNDP in facilitating the project. “I hope that the REACH project will further enrich the partnerships among Japan, Fiji, Tonga and UNDP,” added H.E. Mr Munenaga.</p>
<p>Ahead of the commencement of the community outreach programmes, which have been scheduled to be conducted shortly, tools to support the missions were handed over to the Fijian Ministry of Women Children and Poverty Alleviation by the Embassy of Japan in Fiji. It included canopy tents, tables and chairs as well as personal protective equipment (PPE). Tablet computers with a data collection and management app installed will be delivered separately.</p>
<p>His Excellency Mr Kwakami Fumihiro, Ambassador of Japan to Fiji, said, &#8220;The impact of COVID-19 in Fiji and Tonga as well as in the wider Pacific Island Countries has been significant, especially for the disadvantaged and vulnerable members of society.&#8221; He mentioned that government services had become even more challenging to reach in the remote and rural areas, with stringent movement restrictions.</p>
<p>&#8220;In recognition of such challenges and in order to effectively enhance key government services delivery for addressing the growing socio-economic difficulties, Japan decided to assist UNDP&#8217;s activities through this funding to the REACH Project,&#8221; said H.E. Mr Kawakami.</p>
<p>The REACH integrated service delivery platform is being rolled out in Fiji and Tonga with COVID-19 safe protocol, targeting communities and individuals vulnerable to the impact of the COVID-19 pandemic, cyclones and other adverse weather events.</p>
<p>Mr Levan Bouadze, Resident Representative of the UNDP Pacific Office in Fiji, said, “The REACH Project has been an example of an effective and impactful approach to public service delivery in four countries in the Pacific. The REACH model has proved most effective and useful in challenging situations like the pandemic and disasters. It facilitates government and civil society response efforts efficiently to reach out to most vulnerable groups.”</p>
<p>“Thanks to this extended support from Japan, the integrated service delivery, going along with governments’ COVID-19 response and recovery measures, will be strengthened in Fiji and Tonga,” added Mr Bouadze.</p>
<p>The ‘REACH teams’ in Fiji and Tonga are identifying the priority areas and groups, and gearing up for effective coordination among agencies and organizations to cater to the specific needs of those most vulnerable groups affected by social and economic impact of the COVID-19 pandemic.</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/WO202109/S00050.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are open, but there are no comments. -->
  <h2 style="margin-bottom: 25px;" id="comments">No comments yet.</h2>
        <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="http://pacific.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="32672" />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1add02d368" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>    </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/"
    dc:identifier="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/"
    dc:title="REACH Integrated Service Delivery Scaled Up For Inclusive COVID-19 Responses In Fiji And Tonga"
    trackback:ping="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="http://www.scoop.co.nz/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Scoop on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Pacific News</h2>
      <big>
      <ul>
                    <li><a href="http://pacific.scoop.co.nz/2021/09/pwc-partners-with-girlboss-to-ignite-future-careers-in-tech/">PwC partners with GirlBoss to ignite future careers in tech</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/09/reach-integrated-service-delivery-scaled-up-for-inclusive-covid-19-responses-in-fiji-and-tonga/">REACH Integrated Service Delivery Scaled Up For Inclusive COVID-19 Responses In Fiji And Tonga</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/09/the-panthers-strongest-ever-opening-week-for-a-drama-on-tvnz-ondemand/">THE PANTHERS: Strongest Ever Opening Week For A Drama On TVNZ OnDemand</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/09/deepgreen-hell-bent-on-forcing-deep-sea-mining-on-the-world-at-any-cost/">DeepGreen Hell Bent On Forcing Deep Sea Mining On The World At Any Cost</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/09/the-internet-shutdowns-issue/">The Internet Shutdowns Issue</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/09/virtual-open-week-an-experience/">Virtual Open Week, An Experience</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/urgent-support-required-to-prevent-asian-and-pacific-least-developed-countries-slipping-backwards/">Urgent Support Required To Prevent Asian And Pacific Least Developed Countries Slipping Backwards</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/paakiwaha-promo-monday-30th-august-2021/">Paakiwaha Promo Monday 30th August 2021</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/time-to-be-transparent-and-call-in-vaccine-favours/">Time To Be Transparent And Call In Vaccine Favours</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/victoria-short-calls-on-elected-members-to-step-up-and-donate-to-local-charities/">Victoria Short Calls On Elected Members To Step-up And Donate To Local Charities</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/dual-name-altered-for-shag-river-waihemo/">Dual name altered for Shag River (Waihemo)</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/new-direct-pacific-covid-19-vaccination-0800-number-launched-for-pacific-communities/">New Direct Pacific COVID-19 Vaccination 0800 Number Launched For Pacific Communities</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/behavioral-change-impact-of-pacific-island-food-revolution/">Behavioral change impact of Pacific Island Food Revolution</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/over-half-of-cases-in-delta-outbreak-are-pacific-people/">Over half of cases in Delta outbreak are Pacific people</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2021/08/new-zealand-must-act-now-to-bring-afghan-refugees-here/">New Zealand Must Act Now To Bring Afghan Refugees Here</a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>
 

<iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=pacific"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="380"><br></iframe>


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

<!-- <h3>REGION-WIDE NEWS:</h3>
<ul><a href="http://www.youtube.com/pacmedcentre" target="_blank"><img src="http://pacific.scoop.co.nz/wp-content/uploads/2009/11/Video-Icon.png" width="32" height="23" align="left" border="0" alt="Pac Scoop Video"><i>Pacific Media Centre:</i> YouTube channel's latest videos</a>

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/57C9gGwDuPQ" frameborder="0" allowfullscreen></iframe>
<P>
<h3><a href="http://www.youtube.com/watch?v=P67SdNRnGt4" target=_blank>Farewell to Sir Paul</a> </h3>Television NZ's <i>Tagata Pasifika:</i> reports on the funeral of NZ's former Governor-General, much loved by New Zealand and the Pacific. 

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/py_-I17Phqo" frameborder="0" allowfullscreen></iframe></iframe>
<P>
<h3><a href="http://www.pmc.aut.ac.nz/articles/video-blood-and-treasure-controversial-new-documentary-bougainville-mine-war" target=_blank>Bougainville controversy</a>: </h3> An SBS special documentary <i>Blood and Treasure</i> reports on the legacy of a brutal civil war and moves to reopen the Panguna copper mine.
<p></ul>

 -->

 <!--  <div id="box-shadow"> 
 <h2>Recently on Scoop</h2>

<ul class="srssfetcher"><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00016/weaponised-refugees-and-hybrid-attacks.htm" class="srssfetcher-link">Weaponised Refugees and Hybrid Attacks</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00015/america-is-now-an-insane-country.htm" class="srssfetcher-link">America Is Now an Insane Country</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00014/nz-needs-to-go-beyond-fast-tracking-counter-terrorism.htm" class="srssfetcher-link">NZ needs to go beyond fast-tracking counter-terrorism</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00013/nz-except-auckland-to-move-to-level-2-tomorrow.htm" class="srssfetcher-link">NZ except Auckland to move to level 2 tomorrow</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00012/on-why-it-will-always-be-difficult-to-legally-pre-empt.htm" class="srssfetcher-link">On why it will always be difficult to legally pre-empt</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00011/911-tales-of-americas-longest-war.htm" class="srssfetcher-link">9/11: Tales of America’s Longest War</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00010/blinken-says-no-to-greenland-real-estate.htm" class="srssfetcher-link">Blinken Says No To Greenland Real Estate</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00009/pandemic-feedback.htm" class="srssfetcher-link">Pandemic Feedback</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00008/the-afghan-mess.htm" class="srssfetcher-link">The Afghan Mess  </a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2109/S00007/gordon-campbell-on-the-messaging-to-the-vaccine-hesitants.htm" class="srssfetcher-link">Gordon Campbell on the messaging to the vaccine hesitants </a></li></ul>
</div> #box-shadow --> &nbsp;

<!-- <div class="spacer-b">&nbsp;</div> -->

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<!-- <div class="spacer-b">&nbsp;</div> -->


  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    <li id="linkcat-222" class="widget widget_links"><h2 class="widgettitle">Pacific Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://pacific.scoop.co.nz/2009/09/about-pacific-scoop-independent-pacific-news-analysis-and-commentary/" target="_blank">About Pacific.Scoop</a></li>
<li><a href="http://www.aut.ac.nz/study-at-aut/study-areas/communications/qualifications/undergraduate-degrees/graduate-diploma-in-pacific-journalism" target="_blank">AUT&#039;s new Pacific journalism course</a></li>
<li><a href="http://www.brownpages.co.nz/" target="_blank">Brown Pages</a></li>
<li><a href="http://www.knowledge-basket.ws/" target="_blank">Knowledge Basket Pacific</a></li>
<li><a href="https://pcf.org.nz/" target="_blank">Pacific Cooperation Foundation</a></li>
<li><a href="http://www.pjreview.info/" target="_blank">Pacific Journalism Review</a></li>
<li><a href="http://www.pmc.aut.ac.nz/" target="_blank">Pacific Media Centre &#8211; AUT University</a></li>
<li><a href="http://www.pacmediawatch.aut.ac.nz/" target="_blank">Pacific Media Watch</a></li>
<li><a href="http://www.pmc.aut.ac.nz/sites/default/files/file_bin/201304/Pacific%20Scoop%20Scholarship%20guidelines%20for%20web%202013.pdf" title="Policy guidelines for the Pacific Scoop Internship" target="_blank">Pacific Scoop Internship</a></li>
<li><a href="http://www.pasifikafoundationhawaii.org/" target="_blank">Pasifika Foundation</a></li>
<li><a href="http://www.usp.ac.fj/" target="_blank">University of the South Pacific</a></li>

	</ul>
</li>

<li id="linkcat-221" class="widget widget_links"><h2 class="widgettitle">Pacific Media</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://english.aljazeera.net/news/asia-pacific/" target="_blank">Asia-Pacific (Al-Jazeera)</a></li>
<li><a href="http://news.bbc.co.uk/2/hi/asia-pacific/default.stm" target="_blank">BBC&#8217;s Asia-Pacific</a></li>
<li><a href="http://www.cinews.co.ck/" target="_blank">Cook Islands News</a></li>
<li><a href="http://www.fijidailypost.com/" target="_blank">Fiji Daily Post</a></li>
<li><a href="http://www.fijisun.com.fj/" target="_blank">Fiji Sun</a></li>
<li><a href="http://www.fijitimes.com/" target="_blank">Fiji Times</a></li>
<li><a href="http://www.fijilive.com" target="_blank">Fijilive</a></li>
<li><a href="http://www.thehawaiiindependent.com/" target="_blank">Hawaiian Independent</a></li>
<li><a href="http://www.islandsbusiness.com/" target="_blank">Islands Business</a></li>
<li><a href="http://www.thekiribatiindependent.co.nz/" title="Kiribati Independent" target="_blank">Kiribati Independent</a></li>
<li><a href="http://www.ladepeche.pf/" target="_blank">La Dépêche de Tahiti</a></li>
<li><a href="http://www.info.lnc.nc/" target="_blank">Les Nouvelles Calédoniennes</a></li>
<li><a href="http://www.matangitonga.to" target="_blank">Matangi Tonga</a></li>
<li><a href="http://www.maoritelevision.com/" target="_blank">Māori Television</a></li>
<li><a href="http://bougainville.typepad.com/newdawn/" target="_blank">New Dawn FM 95.3</a></li>
<li><a href="http://www.newswire.co.nz/" target="_blank">NewsWire (Whitireia)</a></li>
<li><a href="http://www.niufm.com/" target="_blank">Niu FM</a></li>
<li><a href="http://newspad-pacific.info/" target="_blank">Oceania Flash</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/text.shtml" target="_blank">Pacific Islands Report</a></li>
<li><a href="http://cookislandsnews.com/2009/September/Wed23/Mon21/minigames-pdf-day-1.php">Pacific Mini Games newspaper</a></li>
<li><a href="http://www.pina.com.fj/index.php?p=pacnews&#038;m=pacnews" target="_blank">Pacnews</a></li>
<li><a href="http://www.pacific-media.org" target="_blank">PasiMA</a></li>
<li><a href="http://www.pima.co.nz" target="_blank">PIMA</a></li>
<li><a href="http://www.pina.com.fj/" target="_blank">PINA</a></li>
<li><a href="http://www.youtube.com/pacmedcentre" target="_blank">PMC on YouTube</a></li>
<li><a href="http://www.postcourier.com.pg/" target="_blank">PNG Post-Courier</a></li>
<li><a href="http://www.radioaustralia.net.au/pacbeat/" target="_blank">Radio Australia&#8217;s Pacific Beat</a></li>
<li><a href="http://www.radiodjiido.nc/forum/portal.php" target="_blank">Radio Djiido</a></li>
<li><a href="http://www.radiofiji.com.fj/" target="_blank">Radio Fiji</a></li>
<li><a href="http://www.rnzi.com/index.php" target="_blank">Radio NZ International</a></li>
<li><a href="http://www.rakambia.radioconnect.tl/spip.php?article121" target="_blank">Radio Rakambia</a></li>
<li><a href="http://www.tarana.co.nz/" target="_blank">Radio Tarana</a></li>
<li><a href="http://www.waateanews.com" target="_blank">Radio Waatea</a></li>
<li><a href="http://www.reportageonline.com/" target="_blank">Reportage (UTS)</a></li>
<li><a href="http://www.reportage-enviro.com" target="_blank">Reportage-Enviro</a></li>
<li><a href="http://www.samoanews.com/" target="_blank">Samoa News</a></li>
<li><a href="http://www.samoaobserver.ws" target="_blank">Samoa Observer</a></li>
<li><a href="http://www.samoalivenews.com/" target="_blank">Samoalive Newsline</a></li>
<li><a href="http://www.solomonstarnews.com" target="_blank">Solomon Star</a></li>
<li><a href="http://www.solomontimes.com" target="_blank">Solomon Times</a></li>
<li><a href="http://www.spasifikmag.com/" target="_blank">Spasifik magazine</a></li>
<li><a href="http://sundaychronicle.blogspot.com/" target="_blank">Sunday Chronicle (PNG)</a></li>
<li><a href="http://tvnz.co.nz/view/page/413551/458449" target="_blank">Tagata Pasifika</a></li>
<li><a href="http://en.tahitipresse.pf/" target="_blank">Tahiti Presse</a></li>
<li><a href="http://www.tahiti-pacifique.com/" target="_blank">Tahiti-Pacifique</a></li>
<li><a href="http://www.tewahanui.info/" target="_blank">Te Waha Nui (AUT)</a></li>
<li><a href="http://www.thenational.com.pg/" target="_blank">The National (PNG)</a></li>
<li><a href="http://www.tnews.co.nz/TNEWS/TONGA%20NEWS%20FRONT%20PAGE.html" target="_blank">TNews (NZ)</a></li>
<li><a href="http://www.dailypost.vu/" target="_blank">Vanuatu Daily Post</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/news_links_text.htm" target="_blank">Xtra media</a></li>

	</ul>
</li>

<li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Pasifika Blogs</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.avaikinius.blogspot.com/" target="_blank">Avaiki Nius</a></li>
<li><a href="http://coupfourpointfive.blogspot.com/" target="_blank">Coup Four And A Half</a></li>
<li><a href="http://crosbiew.blogspot.com/" target="_blank">Croz Walsh&#8217;s Fiji</a></li>
<li><a href="http://cafepacific.blogspot.com/" target="_blank">David Robie&#8217;s Cafe Pacific</a></li>
<li><a href="http://globalvoicesonline.org/" target="_blank">Global Voices Online</a></li>
<li><a href="http://www.grubsheet.com.au/" target="_blank">Grubsheet (Graham Davis)</a></li>
<li><a href="http://malumnalu.blogspot.com/" target="_blank">Malum Nalu&#8217;s PNG</a></li>
<li><a href="http://www.hrc.co.nz/newsletters/diversity-action-programme/nga-reo-tangata/" target="_blank">Nga Reo Tangata</a></li>
<li><a href="http://pacificeyewitness.org/" target="_blank">Pacific Eyewitness</a></li>
<li><a href="http://pacificfreedomforum.blogspot.com/" target="_blank">Pacific Freedom Forum</a></li>
<li><a href="http://www.pacificmediacentre.blogspot.com/" target="_blank">Pacific Media Centre Niusblog</a></li>
<li><a href="http://temposemanaltimor.blogspot.com/" target="_blank">Tempo Semanal</a></li>
<li><a href="http://uriohau.blogspot.com/">Whenua Fenua Enua Vanua</a></li>

	</ul>
</li>

</ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="http://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>
<script async="async" type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
