<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Pacific, NZ" />
 <meta name="Description" content="Pacific Scoop provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Description" content="Pacific provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Pacific.scoop.co.nz &raquo; Chatham Rock Phosphate Proposes Merger With Phosphate Company Avenir Makatea</title>
 <script type="text/javascript" src="http://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pacific.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://pacific.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="http://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="http://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/style.css?1532060234" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pacific.scoop.co.nz &raquo; Chatham Rock Phosphate Proposes Merger With Phosphate Company Avenir Makatea Comments Feed" href="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pacific.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://pacific.scoop.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.18' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://pacific.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pacific.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pacific.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fiji Red Cross: 57 Communities Benefit From TC Yasa Response' href='http://pacific.scoop.co.nz/2020/12/fiji-red-cross-57-communities-benefit-from-tc-yasa-response/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/" />
<link rel='shortlink' href='http://pacific.scoop.co.nz/?p=32140' />
<link rel="alternate" type="application/json+oembed" href="http://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F12%2Fchatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F12%2Fchatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://pacific.scoop.co.nz/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/microaudio/jquery-1.3.js.php?ver=1.3'></script>
<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/microaudio/microAudio.js.php?siteurl=pacific.scoop.co.nz&amp;autostart=no&amp;autoconfig=&amp;download='></script>




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-21',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="http://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Pacific-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="http://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_desktop.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="http://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="http://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li class="active"><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
<li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
<li><a title="Columns" href="/category/columns/">Columns</a></li>
<li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
<li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
</ul>


  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="http://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Pacific Scoop</div>
    
     <ul>
      <li><a title="Home" href="/">Home</a></li>
      <li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
      <li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
      <li><a title="Columns" href="/category/columns/">Columns</a></li>
      <li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
      <li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
     </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Pacific</a> <i class="material-icons bread-crumb-sep"></i>  <a href="http://pacific.scoop.co.nz/category/pacificpressreleases/">Pacific Press Releases</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F12%2Fchatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F12%2Fchatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F12%2Fchatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea%2F" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-32140">
      <a title="Chatham Rock Phosphate Proposes Merger With Phosphate Company Avenir Makatea" href="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/" rel="bookmark">Chatham Rock Phosphate Proposes Merger With Phosphate Company Avenir Makatea</a>
          </h3>

    <div class="entrymeta1">
       December 22, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://pacific.scoop.co.nz/category/pacificpressreleases/" rel="category tag">Pacific Press Releases</a></span><a href="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/#respond"><span class="meta-comments"></span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; Chatham Rock Phosphate</p>
<p> WELLINGTON New Zealand  Chatham Rock Phosphate Limited (TSXV: NZP and NZX: CRP or the Company&#8221;) wishes to advise with great pleasure we have successfully concluded negotiations to acquire French Polynesia-based Avenir Makatea Pty Limited. &#8230;<span id="more-32140"></span></p>
<p><strong>WELLINGTON New Zealand</strong> – Chatham Rock Phosphate Limited (TSXV: “NZP” and NZX: “CRP” or the “Company&#8221;) wishes to advise with great pleasure we have successfully concluded negotiations to acquire French Polynesia-based Avenir Makatea Pty Limited.</p>
<p>The merger of these New Zealand and French Polynesian companies was negotiated at arm’s length and will result in the formation of a new environmentally and culturally sound phosphate company.</p>
<p>Chatham Rock Phosphate is the developer of the undersea Chatham Rise phosphate project to recover phosphorite nodules while Avenir Makatea is progressing the recovery of phosphate from the island of Makatea to enable the rehabilitation of the island.</p>
<p>Chatham Rise phosphate provides the only domestic phosphate source for New Zealand and its development is of national significance. CRP, in working towards the reapplication for an environmental consent for the project, is involving all stakeholders and importantly the directly interested Māori community. The phosphate from Chatham Rise is a reactive phosphate low in cadmium and competitive with current fertilisers used in New Zealand.</p>
<p>This C$1.455 (A$1.5m) acquisition, subject to certain conditions including TSX.V approval, will be achieved through an issue of CRP shares. Depending on the outcome of the present financing by CRP and the issue price of the CRP shares the vendors of Avenir Makatea will then hold approximately 28% of the enlarged capital.</p>
<p>The merging of our interests with those of Avenir Makatea is a particularly exciting development for CRP and could be described as a game changer for both parties.</p>
<h2>About Avenir Makatea</h2>
<p>Avenir Makatea has since 2010 been working closely with the many landowners of Makatea as well as the residents of the Commune of Rangiroa and the Government of French Polynesia to use the recovery of phosphate as the means to rehabilitate the previously mined land. At the same time the company has worked to create long term sustainable development of the island by way of development of eco-tourism.</p>
<p>The phosphates to be recovered from both projects are low in cadmium and earn a premium in the market. Avenir Makatea has advanced its marketing, including Organic Materials Review Institute (OMRI) certification enabling the Makatea phosphate to be sold into the US and Canadian organic market. Makatea phosphate samples have been already supplied to Australian potential major customers, while delivery of samples for New Zealand potential customers are currently waiting lifting of Covid-19 restrictions to re-establish travel connections between Tahiti and New Zealand.</p>
<p>The development of the Makatea Project has progressed administratively step by step through:</p>
<ul>
<li>applying for an Exclusive Research Permit (ERP) in 2013</li>
<li>a public inquiry leading to grant in 2014 of the Exclusive Research Permit</li>
<li>applying for a Mining Concession in 2016</li>
<li>the passing of the New French Polynesian Mining Code in 2019</li>
<li>the promulgation of the Mining Code Regulations in 2020 and</li>
<li>the promulgation of the New French Polynesian Fiscal Code for Extractive Industries in 2020.</li>
</ul>
<p>The next steps involve the public inquiry, leading to a recommendation from the Mining Committee to the Council of Ministers, with the expectation of the grant of the 50-year Mining Concession in December 2021.</p>
<p>Avenir Makatea’s progress toward development has recently been adversely affected by the travel and product freighting restrictions caused by Covid19, hence the logic of a merger with CRP, a TSX.V, NZX and Frankfurt Bourse listed entity in the same part of the phosphate market and with a proven capital raising record for the last decade.</p>
<p>CRP has followed the progress of Avenir Makatea since 2015, and sees the key benefits to CRP in merging interests being the broadening of our phosphate rock portfolio to include an onshore development and the ability to quickly advance the Avenir Makatea project towards production (and operating cashflows) in a shorter time frame than our Chatham Rise project.</p>
<p>We presently expect the conditions required to be satisfied will be met and the proposed transaction finalised in Q1, 2021.</p>
<p>The Makatea Resource</p>
<p>Makatea is an elevated island, 240km north of Tahiti in French Polynesia, covering an area of 4km by 6km with 70m cliffs and interconnected freshwater filled caves under the island.</p>
<p>Over a third of the island was mined by hand for phosphate sands by Compagnie Francaise des Phosphates de l’Oceanie (“CFPO”) from 1906 to 1966, resulting in the extraction and export of 11 million tonnes (“Mt”) of phosphate sands. These operations were never rehabilitated and have left behind over 1 million holes, rendering the scarce land on the island unsuitable for habitation or any other use.</p>
<p>Rehabilitation of abandoned mines is ultimately the responsibility of the Government of French Polynesia. Land-owners of Makatea want the land to be rehabilitated to provide living space for a community displaced by rising sea levels. On a stand-alone basis the cost of rehabilitation of the 1100 ha of mined land would be US$100-150 million.</p>
<p>Environmental, Economic and Social Benefits</p>
<p>The Project offers a unique opportunity for responsible investment that combines attractive potential returns from an economic mining project with tangible environmental and social benefits from a responsible environmental rehabilitation effort.</p>
<p>It will establish a mining operation to produce a phosphate product for export, while repairing the historic environmental damage that has created an unusable landscape and to return the land to the original landowners.</p>
<p>The Project will also bring a variety of economic and social benefits to the island of Makatea, the Commune of Rangiroa (the “Commune”, includes Rangiroa, Makatea, Mataiva and Tikehau) and more widely to all of French Polynesia. Avenir Makatea will provide employment and training, support education and deliver a range of community development initiatives designed to create a long-term sustainable community that can continue to thrive long after the Project has ended.</p>
<p>Strong Community and Government Support</p>
<p>Avenir Makatea has worked on the Project exclusively since January 2011, investing around US$4.26 million to date, fostering strong support for the Project from the community, the French Polynesian Government and the Republic of France.</p>
<p>The Commune of Rangiroa showed its support for the Project by the signing of a Protocole d’Accord in 2011. The French Polynesian Government has also supported the Company’s efforts, granting Avenir Makatea the Exclusive Research Permit (“ERP”) over the entire historic mining area on Makatea for 3 years, and automatically extended until the authorization is granted or denied.</p>
<p>The public inquiry process (part of the ERP application) undertaken by the French Polynesian Government was completed on 14 February 2013 and recorded significant community support in favour of the Project.</p>
<p>Straightforward Permitting Process</p>
<p>The French Polynesian Government has also granted Avenir Makatea the exclusive right to apply for a Mining Concession (a period of up to 50 years). Upon lodging the Mining Concession Application, a 1-month public enquiry period will start. The results go to the Mining Committee to make a recommendation to the Council of Ministers that then makes a recommendation to the President. Avenir Makatea expects to lodge its Mining Concession Application in June 2021and expects the grant of the 50-year Mining Concession to be issued December 2021.</p>
<p>Substantial Resource</p>
<p>The initial diamond drilling and sampling programme in August 2014, together with the extensive mapping and strip sampling that followed in April-May 2015 have confirmed the presence of previously unmined bedded phosphate as well as phosphate sands not recovered in the historic mining area.</p>
<p>Simple Operations</p>
<p>The Project will use simple open cut mining with no processing of rock phosphate required apart from crushing, screening and drying. Straightforward logistics will move product from the mine site to a deep sea port 2-4km away. The introduction of a ship-loader in 2023 together with an upgrade of infrastructure capacity will see operations materially expand in scale.</p>
<p>High Quality Product</p>
<p>Analyses of 147 samples confirmed the same high quality of the phosphate in the bedded deposit as in the previously mined phosphate sands. Makatea phosphate is of a high grade (30-38.5% P2O5) with an indicative specification of 35% P2O5. Low impurity levels mean the Makatea phosphate is a promising candidate for sale into the organic market where it can command prices significantly higher than benchmark prices for the same grade of phosphate.</p>
<p>Robust Project Economics</p>
<p>The ongoing Feasibility Study, based on simple open-cut mining with no processing other than crushing, screening and drying, demonstrates strong economics due to the Project’s long life and scale, the high quality of the phosphate, and the low capital and operating costs.</p>
<h2>About Chatham Rock Phosphate</h2>
<p>Chatham Rock Phosphate is the custodian of New Zealand’s only material resource of ultra-low cadmium, environmentally friendly pastoral phosphate fertiliser.</p>
<p>The resource represents one of New Zealand’s most valuable mineral assets and of huge strategic significance because phosphate is essential to maintain New Zealand’s high agricultural productivity.</p>
<p>New Zealand’s current access to phosphate is vulnerable to economic and political events in the six countries controlling 98% of the world’s traded phosphate reserves, with 85% of the total in Morocco and neighbouring state the Western Sahara.</p>
<p>Chatham takes very seriously the responsibility vested in it through its granted mining permit to use the world’s best knowledge and technology to safely extract this resource to help sustainably feed the world.</p>
<p>Our initial environmental consenting process independently established extraction would have no significant impact on fishing yields or profitability, marine mammals or seabirds.</p>
<p>Our project ticks all the boxes: environmental, health, ethical, security of supply, economic, regional development, rare earths and other green minerals</p>
<ul>
<li>Our rock is a proven reactive phosphate rock. Using it results in much less run-off into waterways and an improved soil profile compared with the effects of manufactured fertilisers.</li>
<li>It’s an organic fertiliser with no additives and with the only processing being grinding and possible pelletisation</li>
<li>It contains ultra-low levels of cadmium, a cancer-causing heavy metal with much greater concentrations in other rock phosphate deposits</li>
<li>Being locally sourced and needing to be applied less frequently results in much lower carbon emissions (in effect increasing the present NZ electric vehicle fleet from 10,000 to 29,000 vehicles)</li>
<li>It is New Zealand’s only significant source of phosphate and seabed extraction involves a far smaller environmental impact than that imposed on local overseas communities which mine phosphate</li>
<li>The rock is located within one day’s sailing distance and supply is far more secure (and more ethical) than phosphate rock imported from unstable regions on the other side of the world</li>
<li>The project economics are attractive and Chatham will pay significant royalties and income taxes</li>
<li>The project will generate new jobs in environmental monitoring, on the mining ship, in the home port and in the science and agricultural sectors</li>
<li>Chatham rock phosphate has been independently shown to be as effective as other phosphate fertilisers used in New Zealand. We could provide the two fertiliser co-ops supplying most of New Zealand’s fertiliser with a green fertiliser alternative to naturally complement their other products.</li>
</ul>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/BU202012/S00444.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are open, but there are no comments. -->
  <h2 style="margin-bottom: 25px;" id="comments">No comments yet.</h2>
        <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="http://pacific.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="32140" />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dec2a118ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>    </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/"
    dc:identifier="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/"
    dc:title="Chatham Rock Phosphate Proposes Merger With Phosphate Company Avenir Makatea"
    trackback:ping="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="http://www.scoop.co.nz/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Scoop on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Pacific News</h2>
      <big>
      <ul>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/chatham-rock-phosphate-proposes-merger-with-phosphate-company-avenir-makatea/">Chatham Rock Phosphate Proposes Merger With Phosphate Company Avenir Makatea</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/fiji-red-cross-57-communities-benefit-from-tc-yasa-response/">Fiji Red Cross: 57 Communities Benefit From TC Yasa Response</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/vaccine-only-part-of-the-cure-for-resumption-of-pacific-travel-world-bank-report/">Vaccine Only Part Of The Cure For Resumption Of Pacific Travel: World Bank Report</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/mk-farm-fresh-get-farming-tools-to-boost-production/">MK Farm Fresh Get Farming Tools To Boost Production</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/oco-prepares-customs-officers-for-pacer-plus/">Oco Prepares Customs Officers For PACER Plus</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/survey-flights-over-fiji-completed-after-tropical-cyclone-yasa/">Survey Flights Over Fiji Completed After Tropical Cyclone Yasa</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/plant-health-clinic-dubbed-fruitful-for-women-vendors/">Plant Health Clinic Dubbed Fruitful For Women Vendors</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/covid-19-implications-on-food-security-nutrition-discussed/">Covid-19 Implications On Food Security &#038; Nutrition Discussed</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/homes-flattened-thousands-in-evacuation-centres-as-powerful-tropical-cyclone-yasa-strikes-fiji/">Homes Flattened, Thousands In Evacuation Centres As Powerful Tropical Cyclone Yasa Strikes Fiji</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/trail-of-destruction-slowly-emerging-after-cyclone-yasa-smashes-fiji/">Trail Of Destruction Slowly Emerging After Cyclone Yasa Smashes Fiji</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/350-pacific-on-cyclone-yasa-climate-change-is-here-and-now-2/">350 Pacific On Cyclone Yasa: Climate Change Is Here And Now</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/new-zealanders-urged-to-donate-responsibly-following-cyclone-yasa/">New Zealanders Urged To Donate Responsibly Following Cyclone Yasa</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/350-pacific-on-cyclone-yasa-climate-change-is-here-and-now/">350 Pacific On Cyclone Yasa: Climate Change Is Here And Now</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/extensive-destruction-reported-as-cyclone-yasa-slams-into-fiji/">Extensive Destruction Reported As Cyclone Yasa Slams Into Fiji</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/12/nzsa-lilian-ida-smith-award-2020-recipient-announced-as-safia-archer/">NZSA Lilian Ida Smith Award 2020 – Recipient Announced As Safia Archer</a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>
 

<iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=pacific"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="380"><br></iframe>


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

<!-- <h3>REGION-WIDE NEWS:</h3>
<ul><a href="http://www.youtube.com/pacmedcentre" target="_blank"><img src="http://pacific.scoop.co.nz/wp-content/uploads/2009/11/Video-Icon.png" width="32" height="23" align="left" border="0" alt="Pac Scoop Video"><i>Pacific Media Centre:</i> YouTube channel's latest videos</a>

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/57C9gGwDuPQ" frameborder="0" allowfullscreen></iframe>
<P>
<h3><a href="http://www.youtube.com/watch?v=P67SdNRnGt4" target=_blank>Farewell to Sir Paul</a> </h3>Television NZ's <i>Tagata Pasifika:</i> reports on the funeral of NZ's former Governor-General, much loved by New Zealand and the Pacific. 

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/py_-I17Phqo" frameborder="0" allowfullscreen></iframe></iframe>
<P>
<h3><a href="http://www.pmc.aut.ac.nz/articles/video-blood-and-treasure-controversial-new-documentary-bougainville-mine-war" target=_blank>Bougainville controversy</a>: </h3> An SBS special documentary <i>Blood and Treasure</i> reports on the legacy of a brutal civil war and moves to reopen the Panguna copper mine.
<p></ul>

 -->

 <!--  <div id="box-shadow"> 
 <h2>Recently on Scoop</h2>

<ul class="srssfetcher"><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00087/on-the-solar-winds-hack-and-on-buying-bob-dylan.htm" class="srssfetcher-link">On The Solar Winds Hack, And On Buying Bob Dylan </a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00086/the-borrowed-customs-and-traditions-of-christmas-celebrations.htm" class="srssfetcher-link">The Borrowed Customs And Traditions Of Christmas Celebrations</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00085/2020-hindsight-can-new-zealand-apply-the-political-lessons-of-covid-19-in-the-year-ahead.htm" class="srssfetcher-link">2020 Hindsight: Can New Zealand Apply The Political Lessons Of COVID-19 In The Year Ahead?</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00084/yuletide-lockdowns-and-cancelling-christmas.htm" class="srssfetcher-link">Yuletide Lockdowns And Cancelling Christmas</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00083/simpson-restructuring-could-stifle-potential-to-address-inequitable-maori-cancer-care.htm" class="srssfetcher-link">Simpson Restructuring Could Stifle Potential To Address Inequitable Māori Cancer Care</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00082/brexit-billionaires-and-the-little-people.htm" class="srssfetcher-link">Brexit, Billionaires And The Little People</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00081/the-great-divider-covid-19-reflects-global-racism-not-equality.htm" class="srssfetcher-link">The Great Divider: Covid-19 Reflects Global Racism, Not Equality</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00080/secret-invisible-evidence-of-russian-hacking-is-not-actually-evidence.htm" class="srssfetcher-link">Secret, Invisible Evidence Of Russian Hacking Is Not Actually Evidence</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00079/how-to-keep-covid-19-at-bay-during-the-summer-holidays-and-help-make-travel-bubbles-a-reality-in-2021.htm" class="srssfetcher-link">How To Keep COVID-19 At Bay During The Summer Holidays — And Help Make Travel Bubbles A Reality In 2021</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2012/S00078/not-just-complacency-why-people-are-reluctant-to-use-covid-19-contact-tracing-apps.htm" class="srssfetcher-link">Not Just Complacency: Why People Are Reluctant To Use COVID-19 Contact-tracing Apps</a></li></ul>
</div> #box-shadow --> &nbsp;

<!-- <div class="spacer-b">&nbsp;</div> -->

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<!-- <div class="spacer-b">&nbsp;</div> -->


  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    <li id="linkcat-222" class="widget widget_links"><h2 class="widgettitle">Pacific Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://pacific.scoop.co.nz/2009/09/about-pacific-scoop-independent-pacific-news-analysis-and-commentary/" target="_blank">About Pacific.Scoop</a></li>
<li><a href="http://www.aut.ac.nz/study-at-aut/study-areas/communications/qualifications/undergraduate-degrees/graduate-diploma-in-pacific-journalism" target="_blank">AUT&#039;s new Pacific journalism course</a></li>
<li><a href="http://www.brownpages.co.nz/" target="_blank">Brown Pages</a></li>
<li><a href="http://www.knowledge-basket.ws/" target="_blank">Knowledge Basket Pacific</a></li>
<li><a href="https://pcf.org.nz/" target="_blank">Pacific Cooperation Foundation</a></li>
<li><a href="http://www.pjreview.info/" target="_blank">Pacific Journalism Review</a></li>
<li><a href="http://www.pmc.aut.ac.nz/" target="_blank">Pacific Media Centre &#8211; AUT University</a></li>
<li><a href="http://www.pacmediawatch.aut.ac.nz/" target="_blank">Pacific Media Watch</a></li>
<li><a href="http://www.pmc.aut.ac.nz/sites/default/files/file_bin/201304/Pacific%20Scoop%20Scholarship%20guidelines%20for%20web%202013.pdf" title="Policy guidelines for the Pacific Scoop Internship" target="_blank">Pacific Scoop Internship</a></li>
<li><a href="http://www.pasifikafoundationhawaii.org/" target="_blank">Pasifika Foundation</a></li>
<li><a href="http://www.usp.ac.fj/" target="_blank">University of the South Pacific</a></li>

	</ul>
</li>

<li id="linkcat-221" class="widget widget_links"><h2 class="widgettitle">Pacific Media</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://english.aljazeera.net/news/asia-pacific/" target="_blank">Asia-Pacific (Al-Jazeera)</a></li>
<li><a href="http://news.bbc.co.uk/2/hi/asia-pacific/default.stm" target="_blank">BBC&#8217;s Asia-Pacific</a></li>
<li><a href="http://www.cinews.co.ck/" target="_blank">Cook Islands News</a></li>
<li><a href="http://www.fijidailypost.com/" target="_blank">Fiji Daily Post</a></li>
<li><a href="http://www.fijisun.com.fj/" target="_blank">Fiji Sun</a></li>
<li><a href="http://www.fijitimes.com/" target="_blank">Fiji Times</a></li>
<li><a href="http://www.fijilive.com" target="_blank">Fijilive</a></li>
<li><a href="http://www.thehawaiiindependent.com/" target="_blank">Hawaiian Independent</a></li>
<li><a href="http://www.islandsbusiness.com/" target="_blank">Islands Business</a></li>
<li><a href="http://www.thekiribatiindependent.co.nz/" title="Kiribati Independent" target="_blank">Kiribati Independent</a></li>
<li><a href="http://www.ladepeche.pf/" target="_blank">La Dépêche de Tahiti</a></li>
<li><a href="http://www.info.lnc.nc/" target="_blank">Les Nouvelles Calédoniennes</a></li>
<li><a href="http://www.matangitonga.to" target="_blank">Matangi Tonga</a></li>
<li><a href="http://www.maoritelevision.com/" target="_blank">Māori Television</a></li>
<li><a href="http://bougainville.typepad.com/newdawn/" target="_blank">New Dawn FM 95.3</a></li>
<li><a href="http://www.newswire.co.nz/" target="_blank">NewsWire (Whitireia)</a></li>
<li><a href="http://www.niufm.com/" target="_blank">Niu FM</a></li>
<li><a href="http://newspad-pacific.info/" target="_blank">Oceania Flash</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/text.shtml" target="_blank">Pacific Islands Report</a></li>
<li><a href="http://cookislandsnews.com/2009/September/Wed23/Mon21/minigames-pdf-day-1.php">Pacific Mini Games newspaper</a></li>
<li><a href="http://www.pina.com.fj/index.php?p=pacnews&#038;m=pacnews" target="_blank">Pacnews</a></li>
<li><a href="http://www.pacific-media.org" target="_blank">PasiMA</a></li>
<li><a href="http://www.pima.co.nz" target="_blank">PIMA</a></li>
<li><a href="http://www.pina.com.fj/" target="_blank">PINA</a></li>
<li><a href="http://www.youtube.com/pacmedcentre" target="_blank">PMC on YouTube</a></li>
<li><a href="http://www.postcourier.com.pg/" target="_blank">PNG Post-Courier</a></li>
<li><a href="http://www.radioaustralia.net.au/pacbeat/" target="_blank">Radio Australia&#8217;s Pacific Beat</a></li>
<li><a href="http://www.radiodjiido.nc/forum/portal.php" target="_blank">Radio Djiido</a></li>
<li><a href="http://www.radiofiji.com.fj/" target="_blank">Radio Fiji</a></li>
<li><a href="http://www.rnzi.com/index.php" target="_blank">Radio NZ International</a></li>
<li><a href="http://www.rakambia.radioconnect.tl/spip.php?article121" target="_blank">Radio Rakambia</a></li>
<li><a href="http://www.tarana.co.nz/" target="_blank">Radio Tarana</a></li>
<li><a href="http://www.waateanews.com" target="_blank">Radio Waatea</a></li>
<li><a href="http://www.reportageonline.com/" target="_blank">Reportage (UTS)</a></li>
<li><a href="http://www.reportage-enviro.com" target="_blank">Reportage-Enviro</a></li>
<li><a href="http://www.samoanews.com/" target="_blank">Samoa News</a></li>
<li><a href="http://www.samoaobserver.ws" target="_blank">Samoa Observer</a></li>
<li><a href="http://www.samoalivenews.com/" target="_blank">Samoalive Newsline</a></li>
<li><a href="http://www.solomonstarnews.com" target="_blank">Solomon Star</a></li>
<li><a href="http://www.solomontimes.com" target="_blank">Solomon Times</a></li>
<li><a href="http://www.spasifikmag.com/" target="_blank">Spasifik magazine</a></li>
<li><a href="http://sundaychronicle.blogspot.com/" target="_blank">Sunday Chronicle (PNG)</a></li>
<li><a href="http://tvnz.co.nz/view/page/413551/458449" target="_blank">Tagata Pasifika</a></li>
<li><a href="http://en.tahitipresse.pf/" target="_blank">Tahiti Presse</a></li>
<li><a href="http://www.tahiti-pacifique.com/" target="_blank">Tahiti-Pacifique</a></li>
<li><a href="http://www.tewahanui.info/" target="_blank">Te Waha Nui (AUT)</a></li>
<li><a href="http://www.thenational.com.pg/" target="_blank">The National (PNG)</a></li>
<li><a href="http://www.tnews.co.nz/TNEWS/TONGA%20NEWS%20FRONT%20PAGE.html" target="_blank">TNews (NZ)</a></li>
<li><a href="http://www.dailypost.vu/" target="_blank">Vanuatu Daily Post</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/news_links_text.htm" target="_blank">Xtra media</a></li>

	</ul>
</li>

<li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Pasifika Blogs</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.avaikinius.blogspot.com/" target="_blank">Avaiki Nius</a></li>
<li><a href="http://coupfourpointfive.blogspot.com/" target="_blank">Coup Four And A Half</a></li>
<li><a href="http://crosbiew.blogspot.com/" target="_blank">Croz Walsh&#8217;s Fiji</a></li>
<li><a href="http://cafepacific.blogspot.com/" target="_blank">David Robie&#8217;s Cafe Pacific</a></li>
<li><a href="http://globalvoicesonline.org/" target="_blank">Global Voices Online</a></li>
<li><a href="http://www.grubsheet.com.au/" target="_blank">Grubsheet (Graham Davis)</a></li>
<li><a href="http://malumnalu.blogspot.com/" target="_blank">Malum Nalu&#8217;s PNG</a></li>
<li><a href="http://www.hrc.co.nz/newsletters/diversity-action-programme/nga-reo-tangata/" target="_blank">Nga Reo Tangata</a></li>
<li><a href="http://pacificeyewitness.org/" target="_blank">Pacific Eyewitness</a></li>
<li><a href="http://pacificfreedomforum.blogspot.com/" target="_blank">Pacific Freedom Forum</a></li>
<li><a href="http://www.pacificmediacentre.blogspot.com/" target="_blank">Pacific Media Centre Niusblog</a></li>
<li><a href="http://temposemanaltimor.blogspot.com/" target="_blank">Tempo Semanal</a></li>
<li><a href="http://uriohau.blogspot.com/">Whenua Fenua Enua Vanua</a></li>

	</ul>
</li>

</ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="http://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>
<script async="async" type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
