<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Pacific, NZ" />
 <meta name="Description" content="Pacific Scoop provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Description" content="Pacific provides news and views from the Pacific and New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.1" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Pacific.scoop.co.nz &raquo; The right-wing record of Jacinda Ardern’s government</title>
 <script type="text/javascript" src="http://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pacific.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://pacific.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="http://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="http://pacific.scoop.co.nz/wp-content/themes/Scoop_Pacific_Hou/style.css?1532060234" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pacific.scoop.co.nz &raquo; The right-wing record of Jacinda Ardern’s government Comments Feed" href="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pacific.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://pacific.scoop.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://pacific.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pacific.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pacific.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Government invests in kaupapa waka hourua' href='http://pacific.scoop.co.nz/2020/02/government-invests-in-kaupapa-waka-hourua/' />
<link rel='next' title='Climate action ‘both a priority and a driver of the decade' href='http://pacific.scoop.co.nz/2020/02/climate-action-both-a-priority-and-a-driver-of-the-decade/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/" />
<link rel='shortlink' href='http://pacific.scoop.co.nz/?p=31384' />
<link rel="alternate" type="application/json+oembed" href="http://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F02%2Fthe-right-wing-record-of-jacinda-arderns-government%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pacific.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F02%2Fthe-right-wing-record-of-jacinda-arderns-government%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://pacific.scoop.co.nz/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/microaudio/jquery-1.3.js.php?ver=1.3'></script>
<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/microaudio/microAudio.js.php?siteurl=pacific.scoop.co.nz&amp;autostart=no&amp;autoconfig=&amp;download='></script>




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-21',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="http://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Pacific-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="http://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_desktop.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="http://pacific.scoop.co.nz/wp-content/uploads/2018/07/PacificScoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="http://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li class="active"><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
<li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
<li><a title="Columns" href="/category/columns/">Columns</a></li>
<li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
<li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
</ul>


  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="http://pacific.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Pacific" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Pacific Scoop</div>
    
     <ul>
      <li><a title="Home" href="/">Home</a></li>
      <li><a title="Pacific Headlines" href="/category/pacificheadlines/">Pacific Headlines</a></li>
      <li><a title="Pacific News" href="/category/pacificpressreleases/">Pacific News</a></li>
      <li><a title="Columns" href="/category/columns/">Columns</a></li>
      <li><a title="Pacific Islands Forum" href="/category/pacific-islands-forum/">Pacific Islands Forum</a></li>
      <li><a title="Asia-Pacific Journalism" href="/category/asia-pacific-journalism/">Asia-Pacific Journalism</a></li>
     </ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Pacific</a> <i class="material-icons bread-crumb-sep"></i>  <a href="http://pacific.scoop.co.nz/category/pacificheadlines/">Pacific Headlines</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F02%2Fthe-right-wing-record-of-jacinda-arderns-government%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F02%2Fthe-right-wing-record-of-jacinda-arderns-government%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fpacific.scoop.co.nz%2F2020%2F02%2Fthe-right-wing-record-of-jacinda-arderns-government%2F" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-31384">
      <a title="The right-wing record of Jacinda Ardern’s government" href="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/" rel="bookmark">The right-wing record of Jacinda Ardern’s government</a>
          </h3>

    <div class="entrymeta1">
       February 4, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://pacific.scoop.co.nz/category/pacificheadlines/" rel="category tag">Pacific Headlines</a></span><a href="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/#respond"><span class="meta-comments"></span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Article &#8211; Socialist Equality Group</p>
<p> The right-wing record of Jacinda Arderns government in New Zealand By the Socialist Equality Group (New Zealand) 3 February 2020, original url: https://www.wsws.org/en/articles/2020/02/03/arde-f03.html New Zealand Prime Minister Jacinda Ardern announced on January 28 that the next election &#8230;<span id="more-31384"></span><br />
<h2> </h2>
<p>The right-wing record of Jacinda Ardern’s government in New Zealand</p>
<p>By the Socialist Equality Group (New Zealand)</p>
<p>3 February 2020, original url: <a target="_blank" rel="noopener noreferrer" href="https://www.wsws.org/en/articles/2020/02/03/arde-f03.html">https://www.wsws.org/en/articles/2020/02/03/arde-f03.html</a></p>
<p>New Zealand Prime Minister Jacinda Ardern announced on January 28 that the next election will be held on September 19, marking the beginning of an eight-month campaign.</p>
<p>Since the Labour-New Zealand First-Greens coalition government was formed just over two years ago, it has received significant positive coverage in the world’s corporate media. New Zealand under Ardern has been depicted in the New York Times, the British Guardian and elsewhere as an oasis of kindness and egalitarianism, in contrast to right-wing governments led by Trump in the US, Boris Johnson in Britain and Scott Morrison in Australia.</p>
<p>Ardern has appeared twice on Time’s yearly list of the world’s 100 most influential people: first for having a baby while in office, and second for her response to the Christchurch massacre. Her supposedly “groundbreaking” achievements have been hailed by British Labour leader Jeremy Corbyn and US Democrat Alexandria Ocasio-Cortez, to name just two of many politicians around the world.</p>
<p>This international praise is aimed at fostering illusions that, with leaders like Ardern in charge, capitalism can be saved and its evils curbed. The ruling classes are watching with fear as millions of workers and young people internationally join mass strikes and protests against record levels of social inequality, environmental destruction and attacks on democratic rights. Governments are seeking to combat rising support for socialism, particularly among young people.</p>
<p>Announcing the election date, Ardern declared that the Labour Party would run a “positive, factual and robust election campaign,” highlighting the government’s supposed “progress on the long-term challenges facing New Zealand.” These included, she said, “making critical investments in health and education and reducing child poverty.”</p>
<p>None of this rhetoric has any relationship to reality. She was installed as Labour leader just two months before the September 2017 election in a desperate bid to prevent the party’s collapse. Labour had suffered historic defeats in 2011 and 2014 and broad sections of the working class correctly view it as a party of big business, indistinguishable from the conservative National Party.</p>
<p>After the election, Labour did not have enough support to govern alone. It won 36.9 percent of the votes compared with National’s 44.4 percent. Ardern only became prime minister following a month of sordid negotiations with the right-wing nationalist and anti-immigrant NZ First Party, which received just 7.2 percent of the votes.</p>
<p>The unpopular NZ First determined the makeup of the government. It chose a coalition government with Labour instead of the National Party because it viewed Labour as its preferred partner to whip up xenophobia and integrate New Zealand more closely into Washington’s military confrontation with China.</p>
<p>Labour had campaigned for years in a de-facto alliance with NZ First and joined its demonisation of Chinese immigrants, scapegoating them for the housing affordability crisis.</p>
<p>NZ First leader Winston Peters, who became deputy prime minister and foreign minister, declared that his coalition with Ardern would restore “capitalism with a human face.” Ardern echoed this message, promising to address poverty, homelessness and end nine years of vicious austerity imposed by the National Party government after the 2008 financial crisis.</p>
<p>This propaganda has been exposed by the reality of the past two years. The Ardern government has overseen increased poverty, housing insecurity and starved public services of funding and resources. It has attacked democratic rights, strengthened the police; demonised immigrants; and intensified preparations for war.</p>
<p>The necessary conclusion to be drawn is that capitalism cannot be reformed, but must be overthrown. Labour and the rest of the political establishment are incapable of offering any solution to the dangers of war, the climate crisis and the rapidly worsening living conditions. The failure of capitalism is leading to revolutionary struggles. Workers and youth must consciously prepare by building the socialist and internationalist leadership required to unify and lead these struggles.</p>
<p>Imperialist warmongering against China</p>
<p>The Socialist Equality Group (SEG) warned from the outset that Labour’s decision to give the anti-immigrant NZ First Party a central role in government—including the roles of foreign minister and defence minister—signalled a further rightward shift, aimed at aligning New Zealand more firmly with US preparations for war against China.</p>
<p>A key factor in the formation of the government was the unprecedented intervention of US ambassador Scott Brown, who publicly criticised the National Party’s reluctance to fully endorse Trump’s criminal threat to “totally destroy” North Korea. Brown signalled that the US wanted the next government to take a much tougher anti-Chinese stance. Just days before the election, pro-US academic Anne-Marie Brady, with the support of much of the media and NZ First, launched a witch-hunt against “Chinese influence” within the National Party, which she implied was compromised by close business ties with China.</p>
<p>In 2018 the Labour-led government explicitly named China and Russia as the main “threats” to the international order, echoing Washington. Ardern has kept NZ troops in Iraq and Afghanistan, assisting the criminal US occupation of those countries. In return, Peters has repeatedly called on the US to deploy more military forces to the Pacific region to push back against Chinese diplomacy and economic influence, and help New Zealand enforce its own neo-colonial domination over Tonga, Samoa and other small impoverished island nations.</p>
<p>While starving crucial social services, such as health and education of funds, the government is committed to spending $20 billion on military assets by 2030 and expanding the size of the army from 4,500 to 6,000 troops. New Zealand hosts regular military exercises with US and Australian troops that are explicitly aimed at preparing to invade Pacific countries and suppress popular uprisings.</p>
<p>Encouraged by the government, Brady and other pro-US commentators are engaged in a vicious anti-Chinese witch-hunt, demanding state surveillance of Chinese-born immigrants, including members of parliament, journalists, student associations and community groups. Brady has also called for stripping voting rights from recent immigrants, and reducing economic ties with China, NZ’s main trading partner.</p>
<p>A major participant in this xenophobic campaign is the pro-government, trade union-funded Daily Blog, which frequently rails against “our Chinese overlords” and paints Chinese immigrants as a threat to social stability. The same rhetoric is being used by openly fascistic and extreme-right wing groups.</p>
<p>The Christchurch massacre and the promotion of the extreme-right</p>
<p>As in the 1930s, the ruling classes in every country are whipping up nationalism and encouraging outright fascist forces to prepare for war, divide the working class, and pre-empt the emergence of a socialist movement.</p>
<p>The horrific March 15 attack on two mosques in Christchurch by fascist terrorist Brenton Tarrant, who killed 51 people and injured 50 more, shattered the perception that New Zealand was isolated from the growth of extreme-right tendencies internationally. Fascist networks aim to prove that such an atrocity can happen anywhere in the world.</p>
<p>The SEG rejected attempts by politicians and media commentators to paint Tarrant as an outsider, whose actions reflected nothing about New Zealand society, because he was born in Australia. In fact, his fascist manifesto contained racist and anti-Muslim language reminiscent of NZ First, including an obsession with the low “birth rates” and the “replacement” of the white population. Tarrant blamed immigrants for poor wages and conditions in words similar to those used by the Labour Party and the trade union bureaucracy.</p>
<p>The media glorification of Ardern’s response to the Christchurch attack was aimed at preventing any discussion of these glaring similarities. Likewise, the state censorship of Tarrant’s manifesto is intended to disarm the working class by obscuring the connection between the terrorist’s fascist ideology and the right-wing nationalism advocated by the political establishment. The SEG denounced the suppression of the document as a serious attack on democratic rights.</p>
<p>The circumstances of the attack remain shrouded in secrecy, with the official royal commission of inquiry taking place behind closed doors. It is clear, however, that Tarrant was part of a network of fascists that enjoyed protection from the Australian and New Zealand police, who turned a blind eye to warnings about Tarrant’s violent threats against immigrants and “communists.” No explanation has been given for the failure of New Zealand’s intelligence agencies to stop the attack despite being extremely well-resourced to carry out mass surveillance as part of the US-led Five Eyes spying network.</p>
<p>The massacre was seized upon as a pretext to further boost the resources of the spy agencies and introduce new armed police units in South Auckland, Waikato and Canterbury. Draconian new “anti-terror” legislation will allow police to label someone a terrorist, without any need to prove them guilty of a crime, and subject them to surveillance and other attacks on basic democratic rights.</p>
<p>Ardern has also become the international poster-woman for internet censorship, ostensibly to stop the spread of “violent extremist” and terrorist content. What constitutes extremism will be decided by the state, in collaboration with internet and social media conglomerates. Already, Facebook, Google, YouTube and Twitter have drastically changed their algorithms to censor anti-war, left-wing and socialist websites, including the World Socialist Web Site, by directing traffic to the “authoritative” corporate media. At the same time, governments in Europe, the US, Australia and Asia are all creating laws that criminalise left-wing protests against inequality, climate change and in defence of immigrants.</p>
<p>Escalating social inequality</p>
<p>The main target of the government’s anti-democratic measures and xenophobic propaganda is the working class, which is attempting to fight back against decades of attacks on living standards. The 2017 election triggered a groundswell of demands that the Ardern government fulfil its promise to end austerity. Teachers, nurses and other healthcare workers called for significant wage increases and an end to the under-staffing and under-resourcing of schools and hospitals.</p>
<p>This year will see a further intensification of the class struggle. At the Labour Party’s 2019 conference in November, Ardern voiced concern about mass anti-austerity protests erupting in Chile and elsewhere in “this increasingly fractured world.” She said: “I’m reminded of the impact of inequality on not just our people, but also on the strength of our democracy.” As the country heads towards another election, she said the government would “create further opportunities to lift people up” and “make a difference to people’s lives.”</p>
<p>But Ardern’s pledges since 2017, to create a society “where we look after the most vulnerable, where we support our families, where we make sure people have the most basic of needs, like a roof over their head,” were always a fraud.</p>
<p>The SEG explained that Labour’s promises were fundamentally incompatible with its refusal to increase taxes on the rich, the Labour-Greens pact to keep government spending below 30 percent of Gross Domestic Product—the same as the National Party government—and pledges to pour billions into the police and military.</p>
<p>Moreover, we insisted that Labour had to be judged not on Ardern’s false promises but on its record as one of New Zealand’s two main parties of big business and imperialism. Like social democratic parties internationally, Labour long ago severed any connection with the program of social reformism. By the 1970s the unprecedented globalisation of production had removed any basis for containing the class struggle through concessions to workers based on the nationally protected economy.</p>
<p>The 1984–1990 Labour government of David Lange launched an assault on the working class, every bit as ruthless as the pro-business restructuring under Thatcher in Britain and Reagan in the US. Labour sold off state-owned industries, including telecommunications and steel, and prepared the forestry and rail industries for privatisation with tens of thousands of layoffs. It halved the top tax rate for the rich from 66 percent to 33 percent, while introducing the regressive Goods and Services Tax (GST). Fees were introduced for tertiary education and some healthcare services.</p>
<p>In the name of boosting global competitiveness, tariffs and subsidies were removed from “uncompetitive” sections of the economy, leading to the complete shutdown of the auto industry and a wave of factory closures, mass redundancies, and wage cuts in industries such as meat processing. Approximately 76,000 manufacturing jobs were lost between 1987 and 1992 alone. The trade unions played a critical role in suppressing any fightback by the working class.</p>
<p>The 1990–1999 National Party government deepened this pro-business agenda, with major cuts to welfare, attacks on workers’ rights and more privatisations. None of the attacks were reversed under Prime Minister Helen Clark’s Labour government from 1999–2008, which was supported by the pseudo-left Alliance Party and the Greens. Clark cemented New Zealand’s ties with US imperialism by sending troops to Afghanistan and Iraq. At the same time, Labour tightly restricted spending on social programs, leading to greater poverty, household debt and inequality. Student debt soared as universities hiked fees.</p>
<p>Labour lost power after the onset of a recession in 2008, followed by the global financial crash, which sparked a wave of job cuts and government austerity, enforced by the unions. The 2008–2017 government of National Party Prime Minister John Key continued the onslaught. It froze public spending, including wages for teachers and healthcare workers, slashed jobs, raised the GST, partially privatised power companies and attacked welfare entitlements for single parents. In opposition, Labour backed austerity, declaring that any government would have had to cut back in response to the crisis.</p>
<p>The gap between rich and poor has continued to widen under Ardern. The super-rich have reaped massive profits, thanks to low corporate taxes, low wages and tax-free gains in the property market. The 2019 National Business Review Rich List shows the country’s richest people have a combined $90 billion in total wealth, up from $81 billion in 2018. The richest 10 percent controls 53 percent of the wealth and the top 1 percent holds 19 percent.</p>
<p>Meanwhile 17 percent of children live in households below the official poverty line of half the median income—up from 16 percent when Labour came to power. After housing costs are accounted for, nearly a quarter of all children live in poverty. There is an explosion of poverty-related social problems, including a rise in diseases caused by poor quality and overcrowded housing, and an epidemic of methamphetamine use. Suicides reached an all-time high in 2018–19 of 685, a staggering 21 percent increase in just four years.</p>
<p>The soaring cost of housing has pushed household debt to a record 164.4 percent of gross income, up from 100 percent 20 years ago. Median rents increased 12.5 percent since October 2017, about three times the rate of wage increases. Median house prices increased 8.6 percent in the past year alone and Auckland is among the least affordable cities in the world, with house prices nine times the median income (up from 5.4 in 2004).</p>
<p>The Ardern government has failed to address the crisis. An increase of about 3,400 public housing units since October 2017 has been far outstripped by demand: the number of families waiting for public housing has increased from 5,844 to 14,500. More than one in 100 people are homeless.</p>
<p>The return of the class struggle</p>
<p>Under considerable pressure from workers, trade unions that had for decades suppressed any opposition to government cuts were forced to call nationwide strikes in 2018 and 2019. This movement was part of an international upsurge of the working class that includes the “yellow vest” protests in France, the auto workers’ strike in the US, the strike by factory workers in Matamoros, Mexico, and mass protests in Puerto Rico, Algeria, Sudan, Chile, Egypt, Lebanon and other countries.</p>
<p>Healthcare workers and teachers have been at the forefront of struggles because they confront every day the consequences of entrenched poverty and the destruction of essential services.</p>
<p>The trade union bureaucracy, however, has systematically isolated workers, worn them down and betrayed them. The unions ceased decades ago to be workers’ organisations in any meaningful sense. They consist of a privileged layer of officials, wedded to the Labour Party, whose role is to police workers and enforce the dictates of big business, in the name of national competitiveness.</p>
<p>The New Zealand Nurses Organisation (NZNO) held a one-day strike in 2018—the first by public hospital workers since 1989. The union, however, echoed Labour’s lie that there was “no money” to properly staff and resource hospitals, after decades in which health funding has failed to keep pace with inflation and population growth. The NZNO pressured workers to accept a paltry pay increase that was below the increased cost of living, which then became the benchmark for an effective wage freeze throughout the public sector.</p>
<p>Following a strike in May by more than 50,000 primary and secondary teachers—the largest strike the country has ever seen—the Post-Primary Teachers’ Association and the New Zealand Educational Institute forced through a deal similar to NZNO’s. In both disputes, the unions agreed to the government’s cap on wage increases at 3 percent per year, instead of the 15 to 18 percent demanded by workers, and no significant measures to address the staffing crisis.</p>
<p>These rotten deals have led to growing anger and frustration. More explosive struggles are inevitable, and workers will come into ever-more open conflict not only with the Labour government, but with the union bureaucracy.</p>
<p>The Socialist Equality Group (SEG) intervened in these struggles, publishing dozens of articles and statements, which were widely read, and holding meetings with workers. The SEG called on workers to reject the union-backed austerity and fight for socialist policies, including the demand for tens of billions of dollars for schools and hospitals, funded through a major redistribution of wealth from the rich and an end to military spending.</p>
<p>To carry out such a fight requires a political break from the Labour Party and all its allies, and a rebellion against the pro-capitalist union bureaucracies. Workers must take matters into their own hands through the formation of rank-and-file workplace committees. Such organisations, democratically controlled by workers, will unite workers within New Zealand and internationally and carry out a real struggle against the Labour government and its austerity agenda.</p>
<p>The pseudo-lefts’ perspective in tatters</p>
<p>The SEG’s fight for socialism and internationalism is bitterly opposed by the pseudo-left groups Socialist Aotearoa (SA), International Socialist Organisation (ISO) and the more recently formed Organise Aotearoa, which seek to politically subordinate workers to the Labour-NZ First-Greens government and the trade union bureaucracy.</p>
<p>These groups are not socialist or left-wing, but represent layers of the upper-middle class seeking to advance their positions within capitalism. Their bread and butter is identity politics, which is used to sow divisions among workers based on race and gender, while promoting reactionary politicians, such as the Mana Party’s Hone Harawira, who fraudulently claim to represent Maori workers and the poor.</p>
<p>Before the election, SA denounced opposition to a Labour-led government as sectarian. The ISO hailed Labour’s coalition deal with the right-wing NZ First as “better than [we] dared hope possible,” saying it would “bring real benefits to the lives of working people.”</p>
<p>The pseudo-lefts falsely insist that the unions remain genuine workers’ organisations that can pressure the government to make progressive reforms. During the nurses’ and teachers’ disputes, the three groups opposed a break from the unions. The ISO portrayed both sellout deals as “partial” victories, while SA and OA encouraged the illusion that the NZNO bureaucracy could be reformed.</p>
<p>Like their counterparts internationally, the ISO and SA have embraced imperialism. Both organisations supported the US proxy war for regime change in Syria, fraudulently portraying it as a “revolution.” At the same time, as the US ramped up its war drive, they denounced US rivals Russia and China as “imperialist.” The pseudo-lefts have abandoned any defense of Julian Assange, who is imprisoned in Britain and faces extradition to the US for the “crime” of exposing US war crimes in Iraq and Afghanistan. Likewise, they are silent on courageous whistleblower Chelsea Manning, who has been imprisoned in the US for refusing to testify against Assange.</p>
<p>Fight for socialism and internationalism: Join the Socialist Equality Group!</p>
<p>The reactionary record of the Ardern government points to the historical bankruptcy of social democracy. Labour’s embrace of the racist NZ First and attacks on immigrants, who make up one quarter of New Zealand’s population, is the sharpest expression of its hostility to the working class as a whole. The government has refused to give in to any of the demands of working people for decent wages, resourcing and funding for services, including health and education. Now it is strengthening police state measures and preparing the country to join devastating US-led wars involving nuclear armed powers.</p>
<p>As another election approaches, the working class stands at a crossroads. The chief danger facing workers and youth is the lack of a socialist party, politically independent of Labour and all the bourgeois parties.</p>
<p>The Socialist Equality Group (SEG) is the only organisation that has consistently fought to warn working people about the reactionary agenda of the Ardern government. The SEG exposed the lie by Labour’s pseudo-left allies that the Labour-NZ First alliance represents a lesser evil to the National Party.</p>
<p>We call on workers and young people to break from the Labour Party and all its supporters, including the Greens and the trade union bureaucracy.</p>
<p>The SEG is fighting to build a section in New Zealand of the International Committee of the Fourth International (ICFI). The Fourth International is the World Party of Socialist Revolution founded by Leon Trotsky in 1938 based on the strategy of uniting the working class internationally, in opposition to the Stalinist bureaucracy, which betrayed the Russian Revolution and strangled socialist movements throughout the world. The ICFI has fought for decades to uphold this internationalist perspective, in opposition to Stalinism, Maoism and every other form of nationalism and opportunism.</p>
<p>A socialist movement can only be built in a struggle against the nationalist poison peddled by the entire political establishment. The working class in New Zealand must unite across all nationalities and ethnicities and forge close links with the powerful mass movements that are erupting throughout the world. This requires the uncompromising defence of immigrants’ rights to live and work, with full democratic and citizenship rights.</p>
<p>Objective conditions have emerged for working people of all countries to be united in a revolutionary movement to overthrow capitalism, put an end to the outmoded division of the world into rival nation states, and build a socialist society. The establishment of workers’ governments that will expropriate the banks and major industries, place them under democratic control of the working class and abolish national borders, is the only way to avert the catastrophes of economic depression, climate change and world war.</p>
<p>We urge those who agree with this perspective to join and fight to build the Socialist Equality Group.</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/HL202002/S00014.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are open, but there are no comments. -->
  <h2 style="margin-bottom: 25px;" id="comments">No comments yet.</h2>
        <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="http://pacific.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="31384" />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b752f3eba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>    </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/"
    dc:identifier="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/"
    dc:title="The right-wing record of Jacinda Ardern’s government"
    trackback:ping="http://pacific.scoop.co.nz/2020/02/the-right-wing-record-of-jacinda-arderns-government/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="http://www.scoop.co.nz/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Scoop on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>




<div id="sidebar1">

    
<div class="spacer-b">&nbsp;</div>

<div id="box-shadow">      
<h2>Latest Pacific News</h2>
      <big>
      <ul>
                    <li><a href="http://pacific.scoop.co.nz/2020/02/climate-action-both-a-priority-and-a-driver-of-the-decade/">Climate action ‘both a priority and a driver of the decade</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/02/government-invests-in-kaupapa-waka-hourua/">Government invests in kaupapa waka hourua</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/02/queen-pa-upokotini-ariki-vaka-takitumu/">Queen Pa Upokotini Ariki Vaka Takitumu</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/02/parliamentary-human-resources-practitioners-gather-in-nz/">Parliamentary human resources practitioners gather in NZ</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/02/paint-pots-helping-feed-the-hungry/">Paint Pots Helping Feed the Hungry</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/02/workshop-to-improve-womens-access-to-justice/">Workshop to improve women’s access to justice</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/02/csos-accelerate-action-for-effective-access-to-justice/">CSOs accelerate action for effective access to justice</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/high-commissioner-to-tuvalu-announced-2/">High Commissioner to Tuvalu Announced</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/valentines-day-dinner-event-and-update/">Valentine&#8217;s Day Dinner Event and update</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/whitianga-footbridge-stepping-back-into-action/">Whitianga footbridge stepping back into action</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/whittakers-factory-expands/">Whittaker’s factory expands</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/new-zealand-to-support-pacific-public-sector-hub/">New Zealand to support Pacific Public Sector Hub</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/locally-run-builders-guarantee-launched/">Locally run builders guarantee launched</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/measles-case-on-flights-between-auckland-and-tonga/">Measles case on flights between Auckland and Tonga</a></li>
                    <li><a href="http://pacific.scoop.co.nz/2020/01/hsbc-new-zealand-sevens-turns-21-in-style/">HSBC New Zealand Sevens turns 21 in style!</a></li>
               </ul>
      </big>

    
</div> <!-- #box-shadow -->


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>
 

<iframe src="http://www.scoop.co.nz/adserver/tabpane.html?code=pacific"
 marginwidth="0" marginheight="0" align="middle" scrolling="no" width="100%"
 frameborder="0" height="380"><br></iframe>


<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>

<!-- <h3>REGION-WIDE NEWS:</h3>
<ul><a href="http://www.youtube.com/pacmedcentre" target="_blank"><img src="http://pacific.scoop.co.nz/wp-content/uploads/2009/11/Video-Icon.png" width="32" height="23" align="left" border="0" alt="Pac Scoop Video"><i>Pacific Media Centre:</i> YouTube channel's latest videos</a>

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/57C9gGwDuPQ" frameborder="0" allowfullscreen></iframe>
<P>
<h3><a href="http://www.youtube.com/watch?v=P67SdNRnGt4" target=_blank>Farewell to Sir Paul</a> </h3>Television NZ's <i>Tagata Pasifika:</i> reports on the funeral of NZ's former Governor-General, much loved by New Zealand and the Pacific. 

<p>
<iframe width="300" height="200" src="http://www.youtube.com/embed/py_-I17Phqo" frameborder="0" allowfullscreen></iframe></iframe>
<P>
<h3><a href="http://www.pmc.aut.ac.nz/articles/video-blood-and-treasure-controversial-new-documentary-bougainville-mine-war" target=_blank>Bougainville controversy</a>: </h3> An SBS special documentary <i>Blood and Treasure</i> reports on the legacy of a brutal civil war and moves to reopen the Panguna copper mine.
<p></ul>

 -->

 <!--  <div id="box-shadow"> 
 <h2>Recently on Scoop</h2>

<ul class="srssfetcher"><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00014/the-right-wing-record-of-jacinda-arderns-government.htm" class="srssfetcher-link">The right-wing record of Jacinda Ardern’s government</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00013/on-dodging-a-bullet-over-the-transport-cost-over-runs.htm" class="srssfetcher-link">On dodging a bullet over the transport cost over-runs </a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00012/teflon-lies-and-mowing-lawns-the-afghanistan-papers.htm" class="srssfetcher-link">Teflon Lies and Mowing Lawns: The Afghanistan Papers</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00011/update-on-serious-crash-hutt-road-petone-wellington.htm" class="srssfetcher-link">Update on serious crash - Hutt Road, Petone - Wellington</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00010/travellers-asked-for-patience-at-new-zealand-border.htm" class="srssfetcher-link">Travellers asked for patience at New Zealand border</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00009/on-nationals-hopes-of-driving-nzf-out-of-parliament.htm" class="srssfetcher-link">On National’s hopes of driving NZF out of Parliament </a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00008/bridges-rules-out-working-with-nz-first-to-form-a-government.htm" class="srssfetcher-link">Bridges rules out working with NZ First to form a government</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00007/renewable-energy-policy-paper-proposes-crackdown-on-coal-use.htm" class="srssfetcher-link">Renewable energy policy paper proposes crackdown on coal use</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00006/policy-papers-late-release-underlines-2020-will-be-busy.htm" class="srssfetcher-link">Policy papers late release underlines 2020 will be busy</a></li><li class="srssfetcher-item"><a href="https://www.scoop.co.nz/stories/HL2002/S00005/brexit-day.htm" class="srssfetcher-link">Brexit Day</a></li></ul>
</div> #box-shadow --> &nbsp;

<!-- <div class="spacer-b">&nbsp;</div> -->

<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle-South -->
<div id='div-gpt-ad-1510201739461-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-3'); });
</script>
</div>
</div>

<!-- <div class="spacer-b">&nbsp;</div> -->


  </div> <!-- [sidebar1] -->

  <div id="sidebar2">


 <ul>
    <li id="linkcat-222" class="widget widget_links"><h2 class="widgettitle">Pacific Links</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://pacific.scoop.co.nz/2009/09/about-pacific-scoop-independent-pacific-news-analysis-and-commentary/" target="_blank">About Pacific.Scoop</a></li>
<li><a href="http://www.aut.ac.nz/study-at-aut/study-areas/communications/qualifications/undergraduate-degrees/graduate-diploma-in-pacific-journalism" target="_blank">AUT&#039;s new Pacific journalism course</a></li>
<li><a href="http://www.brownpages.co.nz/" target="_blank">Brown Pages</a></li>
<li><a href="http://www.knowledge-basket.ws/" target="_blank">Knowledge Basket Pacific</a></li>
<li><a href="https://pcf.org.nz/" target="_blank">Pacific Cooperation Foundation</a></li>
<li><a href="http://www.pjreview.info/" target="_blank">Pacific Journalism Review</a></li>
<li><a href="http://www.pmc.aut.ac.nz/" target="_blank">Pacific Media Centre &#8211; AUT University</a></li>
<li><a href="http://www.pacmediawatch.aut.ac.nz/" target="_blank">Pacific Media Watch</a></li>
<li><a href="http://www.pmc.aut.ac.nz/sites/default/files/file_bin/201304/Pacific%20Scoop%20Scholarship%20guidelines%20for%20web%202013.pdf" title="Policy guidelines for the Pacific Scoop Internship" target="_blank">Pacific Scoop Internship</a></li>
<li><a href="http://www.pasifikafoundationhawaii.org/" target="_blank">Pasifika Foundation</a></li>
<li><a href="http://www.usp.ac.fj/" target="_blank">University of the South Pacific</a></li>

	</ul>
</li>

<li id="linkcat-221" class="widget widget_links"><h2 class="widgettitle">Pacific Media</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://english.aljazeera.net/news/asia-pacific/" target="_blank">Asia-Pacific (Al-Jazeera)</a></li>
<li><a href="http://news.bbc.co.uk/2/hi/asia-pacific/default.stm" target="_blank">BBC&#8217;s Asia-Pacific</a></li>
<li><a href="http://www.cinews.co.ck/" target="_blank">Cook Islands News</a></li>
<li><a href="http://www.fijidailypost.com/" target="_blank">Fiji Daily Post</a></li>
<li><a href="http://www.fijisun.com.fj/" target="_blank">Fiji Sun</a></li>
<li><a href="http://www.fijitimes.com/" target="_blank">Fiji Times</a></li>
<li><a href="http://www.fijilive.com" target="_blank">Fijilive</a></li>
<li><a href="http://www.thehawaiiindependent.com/" target="_blank">Hawaiian Independent</a></li>
<li><a href="http://www.islandsbusiness.com/" target="_blank">Islands Business</a></li>
<li><a href="http://www.thekiribatiindependent.co.nz/" title="Kiribati Independent" target="_blank">Kiribati Independent</a></li>
<li><a href="http://www.ladepeche.pf/" target="_blank">La Dépêche de Tahiti</a></li>
<li><a href="http://www.info.lnc.nc/" target="_blank">Les Nouvelles Calédoniennes</a></li>
<li><a href="http://www.matangitonga.to" target="_blank">Matangi Tonga</a></li>
<li><a href="http://www.maoritelevision.com/" target="_blank">Māori Television</a></li>
<li><a href="http://bougainville.typepad.com/newdawn/" target="_blank">New Dawn FM 95.3</a></li>
<li><a href="http://www.newswire.co.nz/" target="_blank">NewsWire (Whitireia)</a></li>
<li><a href="http://www.niufm.com/" target="_blank">Niu FM</a></li>
<li><a href="http://newspad-pacific.info/" target="_blank">Oceania Flash</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/text.shtml" target="_blank">Pacific Islands Report</a></li>
<li><a href="http://cookislandsnews.com/2009/September/Wed23/Mon21/minigames-pdf-day-1.php">Pacific Mini Games newspaper</a></li>
<li><a href="http://www.pina.com.fj/index.php?p=pacnews&#038;m=pacnews" target="_blank">Pacnews</a></li>
<li><a href="http://www.pacific-media.org" target="_blank">PasiMA</a></li>
<li><a href="http://www.pima.co.nz" target="_blank">PIMA</a></li>
<li><a href="http://www.pina.com.fj/" target="_blank">PINA</a></li>
<li><a href="http://www.youtube.com/pacmedcentre" target="_blank">PMC on YouTube</a></li>
<li><a href="http://www.postcourier.com.pg/" target="_blank">PNG Post-Courier</a></li>
<li><a href="http://www.radioaustralia.net.au/pacbeat/" target="_blank">Radio Australia&#8217;s Pacific Beat</a></li>
<li><a href="http://www.radiodjiido.nc/forum/portal.php" target="_blank">Radio Djiido</a></li>
<li><a href="http://www.radiofiji.com.fj/" target="_blank">Radio Fiji</a></li>
<li><a href="http://www.rnzi.com/index.php" target="_blank">Radio NZ International</a></li>
<li><a href="http://www.rakambia.radioconnect.tl/spip.php?article121" target="_blank">Radio Rakambia</a></li>
<li><a href="http://www.tarana.co.nz/" target="_blank">Radio Tarana</a></li>
<li><a href="http://www.waateanews.com" target="_blank">Radio Waatea</a></li>
<li><a href="http://www.reportageonline.com/" target="_blank">Reportage (UTS)</a></li>
<li><a href="http://www.reportage-enviro.com" target="_blank">Reportage-Enviro</a></li>
<li><a href="http://www.samoanews.com/" target="_blank">Samoa News</a></li>
<li><a href="http://www.samoaobserver.ws" target="_blank">Samoa Observer</a></li>
<li><a href="http://www.samoalivenews.com/" target="_blank">Samoalive Newsline</a></li>
<li><a href="http://www.solomonstarnews.com" target="_blank">Solomon Star</a></li>
<li><a href="http://www.solomontimes.com" target="_blank">Solomon Times</a></li>
<li><a href="http://www.spasifikmag.com/" target="_blank">Spasifik magazine</a></li>
<li><a href="http://sundaychronicle.blogspot.com/" target="_blank">Sunday Chronicle (PNG)</a></li>
<li><a href="http://tvnz.co.nz/view/page/413551/458449" target="_blank">Tagata Pasifika</a></li>
<li><a href="http://en.tahitipresse.pf/" target="_blank">Tahiti Presse</a></li>
<li><a href="http://www.tahiti-pacifique.com/" target="_blank">Tahiti-Pacifique</a></li>
<li><a href="http://www.tewahanui.info/" target="_blank">Te Waha Nui (AUT)</a></li>
<li><a href="http://www.thenational.com.pg/" target="_blank">The National (PNG)</a></li>
<li><a href="http://www.tnews.co.nz/TNEWS/TONGA%20NEWS%20FRONT%20PAGE.html" target="_blank">TNews (NZ)</a></li>
<li><a href="http://www.dailypost.vu/" target="_blank">Vanuatu Daily Post</a></li>
<li><a href="http://pidp.eastwestcenter.org/pireport/news_links_text.htm" target="_blank">Xtra media</a></li>

	</ul>
</li>

<li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Pasifika Blogs</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.avaikinius.blogspot.com/" target="_blank">Avaiki Nius</a></li>
<li><a href="http://coupfourpointfive.blogspot.com/" target="_blank">Coup Four And A Half</a></li>
<li><a href="http://crosbiew.blogspot.com/" target="_blank">Croz Walsh&#8217;s Fiji</a></li>
<li><a href="http://cafepacific.blogspot.com/" target="_blank">David Robie&#8217;s Cafe Pacific</a></li>
<li><a href="http://globalvoicesonline.org/" target="_blank">Global Voices Online</a></li>
<li><a href="http://www.grubsheet.com.au/" target="_blank">Grubsheet (Graham Davis)</a></li>
<li><a href="http://malumnalu.blogspot.com/" target="_blank">Malum Nalu&#8217;s PNG</a></li>
<li><a href="http://www.hrc.co.nz/newsletters/diversity-action-programme/nga-reo-tangata/" target="_blank">Nga Reo Tangata</a></li>
<li><a href="http://pacificeyewitness.org/" target="_blank">Pacific Eyewitness</a></li>
<li><a href="http://pacificfreedomforum.blogspot.com/" target="_blank">Pacific Freedom Forum</a></li>
<li><a href="http://www.pacificmediacentre.blogspot.com/" target="_blank">Pacific Media Centre Niusblog</a></li>
<li><a href="http://temposemanaltimor.blogspot.com/" target="_blank">Tempo Semanal</a></li>
<li><a href="http://uriohau.blogspot.com/">Whenua Fenua Enua Vanua</a></li>

	</ul>
</li>

</ul> 



  </div> <!-- [sidebar2] -->

</div> <!-- [sidebar] -->
<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="http://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript' src='http://pacific.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='http://pacific.scoop.co.nz/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
